Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 13. Nov 2018 23:19

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 06. Sep 2006 7:57 
Hallo,
vorerst mal ich habe suse 10.1

Wenn ich leafnode installieren will ( per yast ) also in der Konfiguration der

Netzwerkdienste (xinetd), dann kommt nur eine kleine Fehlermeldung:

"leafnode wurde nicht installiert. Der Dienst kann nicht bearbeitet werden"

Leider bringt mich dass nicht allzuviel weiter. :(

MFG

sim


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 06. Sep 2006 12:20 
Offline
Benutzeravatar

Registriert: 11. Feb 2006 19:10
Beiträge: 3569
Du musst natürlich das Programm auch zuvor unter "Software->Software installieren und löschen" installieren.

Unter "Netzdienste->xinetd kannst du es danach dann *einschalten*.

Janka

_________________
Ich vertonne Spam immer in /dev/dsp statt /dev/null.
Ich mag die Schreie.


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 07. Sep 2006 11:18 
Hallo,
erstmal danke für deine Antwort. Dass ichs davor installieren muss is mir klar, dass hab

ich auch per yast versucht BEVOR ichs einschalten wollte aber dann kam eben dieser

Fehler.


Hab das ganze nun in der Konsole gemacht und schon wird mir eine ordentliche

Fehlermeldung angezeigt. :) Und zwar versteht sich leafnode nicht mit inn, was ich

daraufhin gelöscht habe und dann leafnode installiert.


MFG
Sim


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de