Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 19. Nov 2018 16:25

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 28. Sep 2006 20:56 
Hallo, ich kann keine Updates unter 10.1 durchführen. Ich benutze dazu den Yast. Er macht aber keinen mucks... :(
Hab gelesen das es da schwierigkeiten geben soll oder ich mach einen Fehler. Im moment benutze ich Suse 9.3 auf einer anderen Festplatte das problemlos läuft. Ich hab aber auch gelesen das der Support wahrscheinlich nächstes Frühjahr eingestellt wird...schade weil ich total zufrieden bin damit. Also meine 2 Fragen sind: Muß ich umsteigen weil der Support endet? Was mache ich falsch bei 10.1 Updates?
Lg Mick


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 28. Sep 2006 21:17 
Offline

Registriert: 17. Sep 2006 15:39
Beiträge: 125
"Der Support endet" bedeutet ja nur, dass keine Updates mehr verfügbar sind für die 9.3er Version. Das bedeutet aber nicht, dass sich mit dieser Version nicht mehr arbeiten lässt. Also musst du nicht umsteigen, weil der Support endet.

Hast du mal versucht, über eine 10.1-DVD einen Update zu machen?


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de