Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 18. Nov 2018 23:57

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: dummy0 und bond0 ???
BeitragVerfasst: 28. Sep 2006 22:13 
Offline

Registriert: 08. Jan 2005 23:18
Beiträge: 21
Wohnort: Aotearoa
Hallo,

bei mir kommt neuerdings beim Booten diese Fehlermeldung:
durch Infos im Internet weiß ich was das nun bedeutet, aber ich habe keine Ahnung
wie ich das aktiviert habe und wie ich es wieder losbekomme.

no configuration found for bond0
no configuration found for dummy 0


Kann mir jemand einen Tipp geben?

Vielen Dank und Gruß Kristiane (Linux-Anfänger)


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 28. Sep 2006 22:32 
Offline
Benutzeravatar

Registriert: 11. Feb 2006 19:10
Beiträge: 3569
Welche Distribution benutzt du?

Das ganze hat mit Bonding zu tun -- das benutzt man, um mehrere parallel laufende Netzwerkleitungen zu einer virtuellen mit doppeltem Durchsatz zusammenzufassen (Kanalbündelung). Offensichtlich wurden die dazugehörigen Dinge zwar aktiviert, aber nicht komplett konfiguriert.

Janka

_________________
Ich vertonne Spam immer in /dev/dsp statt /dev/null.
Ich mag die Schreie.


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 29. Sep 2006 23:51 
Offline

Registriert: 08. Jan 2005 23:18
Beiträge: 21
Wohnort: Aotearoa
Hallo..
ich habe Linux SUSE 10.0.

Entschuldige späte Antwort- Zeitverschiebung.


Danke!


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 30. Sep 2006 18:08 
Offline
Benutzeravatar

Registriert: 11. Feb 2006 19:10
Beiträge: 3569
Müsste man über YaST->Netzwerkgeräte->Netzwerkkarte löschen können, ansonsten die Dateien /etc/sysconfig/network/ifcfg-bond* und .../ifcfg-dummy* umbenennen/löschen.

Janka

_________________
Ich vertonne Spam immer in /dev/dsp statt /dev/null.
Ich mag die Schreie.


Nach oben
   
 Betreff des Beitrags: Danke mal...
BeitragVerfasst: 01. Okt 2006 3:28 
Offline

Registriert: 08. Jan 2005 23:18
Beiträge: 21
Wohnort: Aotearoa
danke für den Hinweis...klappte...
Kristiane


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: Exabot [Bot] und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de