Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
dummy0 und bond0 ???

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Netzwerk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Kristiane



Anmeldungsdatum: 08.01.2005
Beiträge: 21
Wohnort: Aotearoa

BeitragVerfasst am: 28. Sep 2006 22:13   Titel: dummy0 und bond0 ???

Hallo,

bei mir kommt neuerdings beim Booten diese Fehlermeldung:
durch Infos im Internet weiß ich was das nun bedeutet, aber ich habe keine Ahnung
wie ich das aktiviert habe und wie ich es wieder losbekomme.

no configuration found for bond0
no configuration found for dummy 0


Kann mir jemand einen Tipp geben?

Vielen Dank und Gruß Kristiane (Linux-Anfänger)
 
Benutzer-Profile anzeigen Private Nachricht senden

Janka



Anmeldungsdatum: 11.02.2006
Beiträge: 3569

BeitragVerfasst am: 28. Sep 2006 22:32   Titel:

Welche Distribution benutzt du?

Das ganze hat mit Bonding zu tun -- das benutzt man, um mehrere parallel laufende Netzwerkleitungen zu einer virtuellen mit doppeltem Durchsatz zusammenzufassen (Kanalbündelung). Offensichtlich wurden die dazugehörigen Dinge zwar aktiviert, aber nicht komplett konfiguriert.

Janka
_________________
Ich vertonne Spam immer in /dev/dsp statt /dev/null.
Ich mag die Schreie.
 
Benutzer-Profile anzeigen Private Nachricht senden

Kristiane



Anmeldungsdatum: 08.01.2005
Beiträge: 21
Wohnort: Aotearoa

BeitragVerfasst am: 29. Sep 2006 23:51   Titel:

Hallo..
ich habe Linux SUSE 10.0.

Entschuldige späte Antwort- Zeitverschiebung.


Danke!
 
Benutzer-Profile anzeigen Private Nachricht senden

Janka



Anmeldungsdatum: 11.02.2006
Beiträge: 3569

BeitragVerfasst am: 30. Sep 2006 18:08   Titel:

Müsste man über YaST->Netzwerkgeräte->Netzwerkkarte löschen können, ansonsten die Dateien /etc/sysconfig/network/ifcfg-bond* und .../ifcfg-dummy* umbenennen/löschen.

Janka
_________________
Ich vertonne Spam immer in /dev/dsp statt /dev/null.
Ich mag die Schreie.
 
Benutzer-Profile anzeigen Private Nachricht senden

Kristiane



Anmeldungsdatum: 08.01.2005
Beiträge: 21
Wohnort: Aotearoa

BeitragVerfasst am: 01. Okt 2006 3:28   Titel: Danke mal...

danke für den Hinweis...klappte...
Kristiane
 
Benutzer-Profile anzeigen Private Nachricht senden

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Netzwerk Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy