Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
installation von mandriva linux 2007 geht nicht, "friert ein"

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Umstieg auf Linux
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
weed365
Gast





BeitragVerfasst am: 16. Okt 2006 11:34   Titel: installation von mandriva linux 2007 geht nicht, "friert ein"

hallo liebe leude, ich wende mich jetzt an euch weil ich nicht mehr weiter weis...und zwar habe ich mir gestern das mandriva linux 2007 system runtergeladen und auf 4cd's gebrannt...dann pc neu gestartet und cd eingelegt, hat auch von der cd rom gebootet, also installations fenster kommt auf und dnan stehen da ein paar sachen...ich klick auf installation...fenster verändert sich, ein balken ist unten links....erst tut dass laufwerk noch was und dnan nciht mehr..und kein prozent kam da oder sowas und keie farbveränderung.
wär echt nett von euch wnen ihr mir helfen könntet, hab das extra gestern ausm netz gezogen........


mfg
 

Berthold
Gast





BeitragVerfasst am: 12. Nov 2006 8:17   Titel:

Einfach nochmal ausprobieren,kann sei das dein system überprüft wird welchen Prozesor du benutzt.
 

sumsi
Gast





BeitragVerfasst am: 12. Nov 2006 19:26   Titel: test

CDs und Programme prüfen, können beim Download oder Brennen vermurkst worden sein
 

Dirk
Gast





BeitragVerfasst am: 13. Nov 2006 18:22   Titel: Re: installation von mandriva linux 2007 geht nicht, "friert ein"

weed365 hat folgendes geschrieben::
hallo liebe leude, ich wende mich jetzt an euch weil ich nicht mehr weiter weis...und zwar habe ich mir gestern das mandriva linux 2007 system runtergeladen und auf 4cd's gebrannt...dann pc neu gestartet und cd eingelegt, hat auch von der cd rom gebootet, also installations fenster kommt auf und dnan stehen da ein paar sachen...ich klick auf installation...fenster verändert sich, ein balken ist unten links....erst tut dass laufwerk noch was und dnan nciht mehr..und kein prozent kam da oder sowas und keie farbveränderung.
wär echt nett von euch wnen ihr mir helfen könntet, hab das extra gestern ausm netz gezogen........


mfg


Eventuell musst Du einen der alternativen Kernel verwenden !
Zumindest bei Mandrake V 8 bzw 9 hatte ich ein ähnliches Problem mit
meiner damaligen Hardware. Der default Kernel, der beim Booten geladen
wurde wollte dann nicht bei der Installation mitspielen.
Schau Dich mal auf der CD 1 um, dort müsste es ein Verzeichnis
/image geben und darunter ein Unterverzeichnis. Mit den dort liegenden
Kernel eine Bootdiskette erstellen und neu versuchen

mfg Dirk
 

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Umstieg auf Linux Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy