Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 12. Nov 2018 18:35

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 26. Nov 2006 22:36 
Liebe Kollegen, ich habe vor ca 14 Tagen Linux SUSE V10.1 auf meinem Desktop über FTP installiert ,,, Jetzt habe ich das gleiche für meinen Lapop gemacht , und da kommt das System hoch und fragt nach einem Usernamen und Passwort, obwohl ich noch gar keinen angelegt habeß WER KANN MIR WEITERHELFEN???


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 29. Nov 2006 14:34 
Musst du mit dem ISO-Image booten (diese CD braucht man für einen FTP-Install.
Dann beim Booten die Rettungsoption auswählen. als root anmelden
Das root-passwort wird dann nicht erfragt. root kann das Passwort für den Standarduser zurücksetzen.


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 29. Nov 2006 17:53 
Gib mal root als Benutzer ein und das PW dafür und dann kannst du die anderen User einrichten.


Nach oben
   
 Betreff des Beitrags: unbkannte USER
BeitragVerfasst: 30. Nov 2006 22:17 
DANKE - das hab ich jetzt schon mal geschafft ,,, aber LEIDER LEIDER finde ich da auch keine User .... Das staunen leibt ,,, denke mal dass ich jetzt doch die ganze Kiste low level formatiere und platt mache und dann halt wieder einmal aufsetze ..


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de