Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 18. Nov 2018 23:25

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: fehler bei ati treiber
BeitragVerfasst: 30. Nov 2006 17:48 
Hi!

Ich hab eine ATI Radeon X1800 und nutze gentoo.
Wenn ich die ati-drivers installieren will bekomme ich folgenden Fehler:
Code:
install: cannot sat 'fglrx.ko' : No such file or directory

!!! ERROR: x11-drivers/ati-drivers-8.27.10-r1 failed.
Call stack:
     ebuild.sh, line 1539:   Called dyn_install
     ebuild.sh, line 1023:   Called src_install
     ati-drivers-8.27.10-r1.ebuild, line 205:    Called linux-mod_src_install
     linux-mod.eclass, line 540:    Called die

!!! doins fglrx.ko failed

Wäre sehr nett wenn mir jemand sagen könnte wie ich den treiber drauf bekomm.

thx Nawabu


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de