Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 19. Nov 2018 6:31

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 08. Dez 2006 10:18 
Offline

Registriert: 30. Sep 2006 18:33
Beiträge: 9
Alle Programme, Audio, Video konnten wiederhergestellt werden und funktionieren. Aber selbst nach erfolgtem Internetupdate wird MP3 nicht mit Kaffeine, noch mit einem anderen Spieler abgespielt. Es erscheint folgende Fehlermeldung:
Kein Plugin gefunden, um diese Quelle zu handhaben
Details: Xine: kann keinen Demultiplexer für .... mp3 finden
Was bedeutet das? Welche Dateien fehlen?


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 08. Dez 2006 11:31 
Offline
Benutzeravatar

Registriert: 11. Feb 2006 19:10
Beiträge: 3569
Vermutlich musst du im Online-Update die Multimedia-Option-Packs nochmal runterladen. Bei Systembackup werden meines Wissens die eigentlichen Programmdateien aus Platzgründen nicht gesichert, nur die Liste, was installiert war.

Janka

_________________
Ich vertonne Spam immer in /dev/dsp statt /dev/null.
Ich mag die Schreie.


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de