Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 21. Nov 2018 3:38

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 25. Dez 2006 11:39 
Offline
Benutzeravatar

Registriert: 23. Okt 2005 12:08
Beiträge: 6
Wohnort: Wiesbaden
Moin, ich hab jetzt mal Ubunto auf meinem HP Notebook (Pavillion DV4000) installiert.

Kurz nachdem ich ihn anschalte (also beim Bootvorgang) kommen die drei Meldungen in der "Konsole":

irgend eine nummer: PCI: Cannot allocate resource region 7 of bridge : irgend eine nummer


irgend eine nummer: PCI: Cannot allocate resource region 8 of bridge : irgend eine nummer


irgend eine nummer: PCI: Cannot allocate resource region 9 of bridge : irgend eine nummer

Wenn man die Fehlermeldung unter google eingibt, sagen viele es wäre möglich dies mit einem Bios Update zu beheben, wenn ja -> woher bekomme ich ein update für mein notebook , wenn nein... was dann? ;-) *help*

_________________
||||||||||||||||||||||||||||||
||||||||||||||||||||||||||||||
||||||||||||||||||||||||||||||
by angelo


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 25. Dez 2006 17:47 
Offline
prolinux-forum-admin

Registriert: 14. Feb 2003 13:19
Beiträge: 1294
Probier mal "acpi=noirq" als Kernel-Parameter (vor dem Start von Linux im Bootmanager eingeben).


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de