Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 21. Nov 2018 9:04

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 06. Jan 2007 13:40 
Offline

Registriert: 06. Jan 2007 13:31
Beiträge: 1
Hallo Leute,

unter ubuntu 6.10 habe ich den Knetwormanager von KDE installiert
(mit Synaptic)

Mit diesem Manager komme ich über w-lan mit meiner Fritz Box 7140 ins Internet.

Leider aber startet dieser beim Hochfahren nicht automatisch.
Also wenn ich den Manager starte, muß ich immer erst den Schlüssel eingeben.

Wer hilft mir?

Gruß tresi

_________________
Wer Rechtschreibfehler findet, darf sie behalten
------------------------------------------------------------------

IBM Thinkpad R60e ubuntu 6.10


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 19. Jan 2007 9:09 
Hi, trage doch den Knetworkmanager in den Autostart hinein. Wie das geht, siehe im folgenden Link:

http://wiki.ubuntuusers.de/Skripte/Autostart-Patch


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 19. Jan 2007 9:32 
In meinen /etc/network/interfaces steht auto eth1 (eth1 ist mein eingebautes Wlan in meinem Thinkpad z60m). Sobald die Karte Funkwellen empfängt schaltet sie sich ein und kwlan startet bei mir. Ich steuere aber mein Wlan nicht darüber. Es zeigt mir an, wie die Empfangsleistung ist.


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de