Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 13. Dez 2018 8:08

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 23. Jan 2007 21:43 
Bekomme Suse Linux 10.2 nicht installiert, da er mein RAID nicht erkennt.
Motherboard: ASUS P4P800E-Deluxe

Will Linux parallel zu Windows installieren, da ich mein altes Win nicht sofrt aufgebe will.

Kann mir da jemand helfen?


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 29. Jan 2007 21:57 
Hab hier genau das gleiche Problem! Mein OpenSUSE 10.2 will sich einfach nicht installieren :( Er erkennt zwar das RAID ohne Problem aber das Setup stellt nichts passendes ein! Deshalb gehen auch Sachen wie der Bootloader und so nicht...

Wär echt nice, wenn jemand was wüsste!

Greetz
Bacardi Joe


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 01. Feb 2007 7:20 
Offline

Registriert: 01. Feb 2007 7:14
Beiträge: 1
Im Gentoo-Linux Wikigibts 2 sehr gute Howto's dazu. Mit ein bisschen übersetzungsarbeit auch auf anderen Distris zu verwenden. Läuft bei mir einwandfrei.

http://de.gentoo-wiki.com/Installieren_ ... von_dmraid


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de