Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 12. Nov 2018 20:44

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: multipath, falsche Size
BeitragVerfasst: 23. Feb 2007 17:41 
Offline

Registriert: 23. Feb 2007 15:31
Beiträge: 3
Nabend

ich habe folgendes Problem:
2 Rechner sind ans SAN angeschlossen und sehen die gleichen Platten. Nur leider sieht der eine Rechner 32GB und 6GB LUNs und der andere statt der 6 nur 1GB LUNs.
Kennt jemand das Problem, bzw hatte es schonmal, oder kann mir irgendwie anders helfen?

M f G ... der kleene lorin

_________________
!!! Lebe dein Leben, denn es gehört dir !!!


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 23. Feb 2007 20:48 
Offline
Benutzeravatar

Registriert: 11. Feb 2006 19:10
Beiträge: 3569
Die beiden Rechner greifen gleichzeitig auf das NAS-Gerät zu?
Die beiden Rechner haben denselben Kernel?

Janka

_________________
Ich vertonne Spam immer in /dev/dsp statt /dev/null.
Ich mag die Schreie.


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 24. Feb 2007 15:31 
Offline

Registriert: 23. Feb 2007 15:31
Beiträge: 3
Ja, aber ich rede hier von SAN nicht vom NAS ;-)
Und haben den gleichen Kernel.

_________________
!!! Lebe dein Leben, denn es gehört dir !!!


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de