Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 21. Nov 2018 8:32

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 12. Apr 2007 12:32 
Hallo zusammen.

Wollte Mandriva 2007 installieren auf meinem ASUS A6000 Series Laptop.

Booten etc.. geht gut.. aber wenn es zum fenster mit der Sprachauswahl kommt, hab ich kein bild ... ( habe aber ein signal auf dem SVGA ausgangs meines laptops)

das suckt ein bischen, denn ich möchte nicht meine laptop während der installation an meinen beamer hänken müssen...

kann mir jemand helfen? weiss jemand einen Trick?


THX!!!


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 06. Mai 2007 14:32 
Offline

Registriert: 01. Mai 2007 19:42
Beiträge: 7
Ich weis nicht, bei mir hatte ich bei mehreren Linux-Distributionen kein Bild, bis ich die 3D-Beschleunigung deaktiviert hatte.
Könnte dass das Problem sein?


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de