Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 19. Nov 2018 12:03

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: w-Lan
BeitragVerfasst: 01. Jun 2007 0:00 
Hab opensuse 10.2 und krieg mein w-lan einfach nicht zum laufen.
Hab die Intel(R) PRO/Wireless 3945ABG Network Connection.
Soweit ich richtig bin, hätte doch die Netzwerkverbindung bei der Installation erkannt werden sollen...
Kann mir jemand weiterhelfen?
Mit freundlichen Grüßen


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 01. Jun 2007 16:52 
Offline

Registriert: 17. Sep 2006 15:39
Beiträge: 125
Hallo!

Um mal ein paar Informationen zu sammeln...

gehe bitte mal in die Konsole und wechsle mit dem Befehl "su" in den Administrator-Mode.
Nun tippe: "iwconfig"

Es werden Informationen zu deiner Netzwerkkonfiguration ausgegeben, die möglicherweise weiterhelfen. Kannst sie ja mal hier posten...

Viele Grüße

Euklid


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de