Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 13. Nov 2018 23:54

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
BeitragVerfasst: 31. Jul 2007 9:06 
Offline

Registriert: 31. Jul 2007 8:53
Beiträge: 14
Hallo,
wenn ich rpm-paket von google-desktop installieren will, bekomme ich folgende fehlermeldung:
Zitat:

# rpm -i google-dektop_linux-current.rpm
warning: google_desktop_linux-current.rpm V3 DSA signature: NOKEY, key id 7fac5991

error: failed dependencies:
/bin/bash is needed by google-desktop-linux-1.0.2-0061
/bin/sh is needed by google-desktop-linux-1.0.2-0061
was mache ich falsch?

mfg tobi


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de