Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 14. Nov 2018 8:52

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: internet per kabel
BeitragVerfasst: 06. Dez 2007 12:33 
hallo leute

ich habe da ein kleines problem mit meinem ibm thinkpad laptop.
nach der installation von suse 10.3 wollte ich ins internet und es geht nicht.
ich benutze kabel bw als zugang.
in der gruppe dialout bin ich als benutzer eingetragen und der smpppd daemon läuft.
die netzwerkcard wird erkannt und läuft.und die kabelverbindung ist auch ok.
ins internet wähle ich mich per kinternet ein. aber in den einstellungen von kinternet
ist die schnittstelle - in meinem fall eth0 - nicht eingetragen und lässt sich aich nicht eintragen. bei suse 10.0 (welches ich bei meinem desktop-rechner drauf habe) war dies alles kein problem. was hat sich da geändert?

bin dankbar für anregungen die zur lösung führen können



mfg


ralf


Nach oben
   
 Betreff des Beitrags: problem gelöst
BeitragVerfasst: 13. Dez 2007 14:56 
hallo

das problem ist gelöst

es lag an der konfiguration der netzwerkkarte
ich hatte die einwahl auf traditionell mit ifup eingestellt.
diese befehle sind heute glaube ich nicht mehr so üblich


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de