Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
OpenSUSE 10.3 installation, Anzeigeproblem

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Umstieg auf Linux
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
peet37
Gast





BeitragVerfasst am: 12. Jan 2008 23:42   Titel: OpenSUSE 10.3 installation, Anzeigeproblem

Question Hallo Leute, bin noch unerfahren in Linux, wollte OpenSUSE10.3 installieren; bekomme beim booten von DVD nach Klick auf INSTALLIEREN die Meldung "unzulässiger Eingangspegel"; dann passiert nichts mehr!!
Mein System:AMD 1,2Ghz, 384MB RAM, SIS 300/305 Grafikkarte, Monitor 19Zoll flach "Relisys",BS Windows 2000Prof.
 

Janka



Anmeldungsdatum: 11.02.2006
Beiträge: 3569

BeitragVerfasst am: 14. Jan 2008 13:43   Titel:

Wähle im Bootlader-Menü der DVD einen anderen Bildschirmmodus (über die F-Tasten, unterer Bildschirmrand) oder häng' für die Installation einen Röhrenmonitor dran. TFTs sind leider zickig, was die erlaubten Videomodi angeht.

Janka
_________________
Ich vertonne Spam immer in /dev/dsp statt /dev/null.
Ich mag die Schreie.
 
Benutzer-Profile anzeigen Private Nachricht senden

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Umstieg auf Linux Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy