Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 21. Nov 2018 8:34

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Fehler nach Update
BeitragVerfasst: 30. Jan 2008 22:25 
Hallo zusammen,

bin ratlos ..
nach Update von 10.1 auf 10.3 habe ich bei Start des GNOME-Desktops eine Fehlermeldung wie folgt:
>>/home/Peter/%U<< konnte nicht gefunden werden.
Bitte prüfen sie die Rechtschreibung und versuchen es noch einmal.

Ich weiß nicht mehr wo ich suchen soll ?


Würde mich über Tips an einen Newbie sehr freuen.

Danke schonmal im voraus.

PetAir


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 31. Jan 2008 19:49 
Offline

Registriert: 17. Sep 2006 15:39
Beiträge: 125
Hallo Peter!

Tritt dieser Fehler am Anmeldebildschirm auf und du kommst dann nicht weiter?

Gruß, Euklid


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 01. Feb 2008 8:29 
Offline

Registriert: 17. Jan 2008 21:01
Beiträge: 4
//edit: habe das mal wegeditiert. Ich hatte die Frage nicht richtig gelesen.

Auf der Konsole vielleicht einfach mal die Settings zuruecksetzen indem du den Ordner umbenennst.

mit
Code:
ls -a 
im home Verzeichnis sollte er alle verstecken Dateien anzeigen. Dann kannst du den ".gnome" oder ".gnome2" einfach umbenennen und noch einmal testen.


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de