Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 19. Nov 2018 15:37

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: lpisim-0.8 funktioniert nicht
BeitragVerfasst: 12. Feb 2008 20:41 
Hallo, ich habe schon überall im Internet geschaut und finde keine antwort auf mein Problem.
Ich möchte mich gerne mit dem lpisim-0.8 auf meine Zertifizierungsprüfung vorbereiten. Wollte jetzt das Programm mit ./lpisim-0.8 starten. Dies Funktioniert aber nicht, obwohl ich die Permission auf ausführbare Datei gestellt habe.
Kann es daran liegen, dass ich die SUSE Linux Version 10.3 habe? Oder mach ich sonnst noch was falsche.

Danke für eure Hilfe.


Nach oben
   
 Betreff des Beitrags:
BeitragVerfasst: 26. Feb 2008 3:13 
Offline

Registriert: 03. Mär 2006 23:16
Beiträge: 430
'file' sagt:
Code:
lpisim-0.8: ELF 32-bit LSB executable, Intel 80386, version 1, statically linked, corrupted section header size
corrupted?

md5
e06a1d638f1bf3fc06cddde6c4586a7b lpisim-0.8

auch das lpisim-0.5 funktioniert nicht, musst wohl kompilieren

_________________
mfg komsomolze


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de