Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 19. Nov 2018 22:33

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
BeitragVerfasst: 26. Mär 2008 21:26 
Offline
Benutzeravatar

Registriert: 26. Mär 2008 21:11
Beiträge: 1
Hallo habe den beitrag noch mal neu gepostet weil ich mich mit der über schrift vertahen habe und nicht angelmdet war ,konnte sie nicht änderen.

Ich enschuldige mich hier für den doppel post!

und nu zu meinem Problem

Habe Auf meiner PS3 Yellow dog 6.0 installiert VLC player funktioniert .

Ich wollte zb auf www.rtl-now.de mit irgend etwas anschauen es ging nicht jetzt hab ich hier gelesen das man den M-player und das Mplayer plug in braucht .
Hab beides installiert bekommen wenn ich jetzt ein tv bericht starte öffnet der mplayer ton kommt nur kein bild ????

Könnt ihr mir da weiter helfen ???

Ich hatte problem auch mit dem VLC player da hab ich raus gefunden das die so genanten repo datein die man benötigte um Ihn über Yum zu installieren für YLD 5.0 sind als waren die Repo datein auch von Fedore 5.0 !!!!

Benötige ich vieleicht nur Mplayer und Mpayerplug in datein für Fedore 6.0???

Könnte hier schon meine antwort sein ???

MFG
Thrillojo


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de