Pro-Linux.de

Pro-Linux

Pro-Linux Diskussions- und Hilfeforum
Aktuelle Zeit: 20. Nov 2018 0:58

Alle Zeiten sind UTC+01:00




Ein neues Thema erstellen  Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Problem mit Cube unter Ubuntu 8.04
BeitragVerfasst: 28. Mai 2008 11:46 
Offline

Registriert: 07. Mai 2008 20:20
Beiträge: 31
Hallo

Ich habe versucht mit Hilfe einer Anleitung, genannt:" Pimp my Ubuntu", den Cube zu aktivieren. Ich habe ne nvidia drin und der Treiber ist auch installiert und hat ne 3D Beschleunigung. Ich habe im ccsm alles notwendige aktiviert, aber ich bekomme einfach nicht den Würfel her.
Im ccsm habe ich folgendes aktiviert: Desktop Cube, Rotate Cube, 3D Fenster, Cube Caps.
Ich habe schon im Internet rumgestöbert aber nicht wirklich was gefunden was mir Helfen könnte.
Ach ja, ich hab Visuelle Effekte auch auf Extra gestellt, aber irgendwie ist die Markierung ab und zu weg und ich muss sie neu machen.
Meine nvidia is zwar schon etwas älter und hat nur 64 mb, aber normalerweise müsste das doch trotzdem gehen, oder?


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC+01:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de