Hinweis: Das Forum wird geschlossen! Neue Registrierungen sind nicht mehr möglich!

 Zurück zu Pro-Linux   Foren-Übersicht   FAQ     Suchen    Mitgliederliste
soundproblem ubuntu 11.04

 
Neuen Beitrag schreiben   Auf Beitrag antworten    Pro-Linux Foren-Übersicht -> Multimedia
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
koenigsegg



Anmeldungsdatum: 12.06.2011
Beiträge: 1

BeitragVerfasst am: 12. Jun 2011 14:14   Titel: soundproblem ubuntu 11.04

hallo zusammen,
habe gestern auf meinem medion akoya E7214 ubuntu 11.04 installiert.läuft auch alles super,nur das ich über die lautsprecherbuchse keinen ton bekomme.habe hier immer logitech boxen angeschlossen,aber es kommt nix raus.die internen laptoplautsprecher gehen....
bei hardware-audio-klang-hardware wird nur internes audio mit 1x eingabe und 1x ausgabe angezeigt.
unter anwendungen sind alsa und totem player installiert.
bin seit gestern neu bei ubuntu,kenne mich noch nicht aus,denke das prob dürfte aber zu beheben sein.wer kann helfen ??
danke
 
Benutzer-Profile anzeigen Private Nachricht senden

poschl



Anmeldungsdatum: 19.06.2004
Beiträge: 141
Wohnort: Böblingen

BeitragVerfasst am: 13. Jun 2012 19:45   Titel:

welche sounkarte/chip ist denn verbaut.
poste auch mal die ausgabe von 'lsmod' - um zu sehen
ob treiber geladen sind.
_________________
was du heute kannst erledigen - kannst du auch auf morgen legen Smile
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

Beiträge vom vorherigen Thema anzeigen:   
     Pro-Linux Foren-Übersicht -> Multimedia Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  

Powered by phpBB © phpBB Group
pro_linux Theme © 2004 by Mandaxy