Login
Newsletter
Werbung

Thema: Malware-Paket auf gnome-look.org und opendesktop.org

3 Kommentar(e) || Alle anzeigen ||  RSS || Kommentieren
Kommentare von Lesern spiegeln nicht unbedingt die Meinung der Redaktion wider.
0
Von Alex am Do, 10. Dezember 2009 um 10:08 #
Perl is ja noch OK, aber dieses blöde Bash.
  • 0
    Von zettberlin am Do, 10. Dezember 2009 um 10:42 #
    >aber dieses blöde Bash.

    muahhahaha -hrr hrr - };-]

    Genau!! Lasst uns fordern, dass alles alles so sicher ist, dass es gar nichts böses tun kann. Die EU-Kommision möge beschließen:

    Kettensägen dürfen sich nicht dazu eignen, ihren Nutzern oder deren Kollegen die zarte Haut zu ritzen. Denkbar wäre eine mit TCP umgesetzte Zwangsbremsfunktion bei nichtzertifiziertem Nutzungsverhalten und selbstverständlich dürfen die Ketten nicht mehr mit geschliffenen Stahlzähnen bestückt sein sondern nur noch mit TÜV-geprüften Weichgummi-Bürstchen.

Pro-Linux
Pro-Linux @Twitter
Neue Nachrichten
Werbung