Login
Newsletter
Werbung

Thema: KDE 2.0 Beta 4

1 Kommentar(e) || Alle anzeigen ||  RSS || Kommentieren
Kommentare von Lesern spiegeln nicht unbedingt die Meinung der Redaktion wider.
0
Von Catonga am Sa, 26. August 2000 um 05:41 #
Da fehlt zum beispiel welche pakete ich wirklich brauche, welche pakete man zuerst oder zuletzt installieren soll, sind nämlich mehr als nur 3 pakete wie das bei der install readme da beschrieben ist.
Pro-Linux
Traut euch!
Neue Nachrichten
Werbung