Login
Newsletter
Werbung

Thema: Reiser4 für Linux 3.15

1 Kommentar(e) || Alle anzeigen ||  RSS || Kommentieren
Kommentare von Lesern spiegeln nicht unbedingt die Meinung der Redaktion wider.
0
Von Ralph Miguel Fröhlich am Di, 19. August 2014 um 12:06 #

Böse ReiserFS-Probleme hatte ich bei Slackware 9, kurioserweise nicht bei SuSE. Nutzen mag ich es seitdem nirgendwo mehr. Ext3/4 tun es für mich.

Pro-Linux
Pro-Linux @Facebook
Neue Nachrichten
Werbung