Login
Newsletter
Werbung

Thema: Debian und Ubuntu vertrauen SHA1 nicht mehr

2 Kommentar(e) || Alle anzeigen ||  RSS || Kommentieren
Kommentare von Lesern spiegeln nicht unbedingt die Meinung der Redaktion wider.
0
Von Rumpelkammer am Do, 17. März 2016 um 09:33 #

GPG unterstützt noch kein SHA-3, das kann noch länger dauern...

Vielleicht willst du dir GPG2 anschauen?

Pro-Linux
Traut euch!
Neue Nachrichten
Werbung