Login
Newsletter
Werbung

Thema: Entwicklerkernel 2.4.0-test11 erschienen

1 Kommentar(e) || Alle anzeigen ||  RSS || Kommentieren
Kommentare von Lesern spiegeln nicht unbedingt die Meinung der Redaktion wider.
0
Von Oliver am Mi, 22. November 2000 um 16:09 #
Hi

SuSE 7.0 ist nicht Kernel 2.4 ready.
Es müssen unter anderem zusätzlich die modutils 2.3.19 vom kernel-Server gezogen werden.

Pro-Linux
Traut euch!
Neue Nachrichten
Werbung