Login
Newsletter
Werbung

Thema: Entwicklerkernel 2.4.0-test11 erschienen

1 Kommentar(e) || Alle anzeigen ||  RSS || Kommentieren
Kommentare von Lesern spiegeln nicht unbedingt die Meinung der Redaktion wider.
0
Von ACE am Do, 23. November 2000 um 20:45 #
jau, ganz nett, ABER es wurden mal wieder auch ein paar unnettigkeiten eingebau (oder besser ausgebaut). z.b. gibt's die fkt. get_modules_symbol(...) nicht mehr => nvidia-treiber lässt sich nicht mehr übersetzen. mal schau'n ob schon 'n neuer treiber raus ist. sonst muss ich wohl mal wieder ein wenig patchen ! ;) ansonsten: alle 2.4.0er laufen prächtig - noch KEIN absturz (moin bill !!! ;) ).

mfg,
ACE

Pro-Linux
Pro-Linux @Facebook
Neue Nachrichten
Werbung