Login
Newsletter
Werbung

Thema: Sicherheitslücken in mehreren Programmen

1 Kommentar(e) || Alle anzeigen ||  RSS || Kommentieren
Kommentare von Lesern spiegeln nicht unbedingt die Meinung der Redaktion wider.
0
Von Anonymous am So, 26. November 2000 um 07:57 #
Hallo Peter,

wenn Du's nicht erwarten kannst, KDE 2.0 zu installieren, hier ein Tip:

Der Zeitschrift 'linux-user' liegt eine CD bei, auf der Sourcen und Binär-Pakete für
- SuSE 6.4/7.0
- Debian 2.2
- Red Hat 6.2/7.0
- Mandrake 7.x
- Caldera OpenLinux 2.4
vorhanden sind.

Ich habe KDE 2.0 bei mir auf SuSE 6.4 installiert und bin zufrieden damit. Es mußten lediglich ein paar Anpassung gemacht werden. Wie man erfolgreich KDE 2.0 zum Laufen bringt steht bei:

http://www.suse.de/de/support/download/kde2/

wd :-)

Pro-Linux
Unterstützer werden
Neue Nachrichten
Werbung