<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="de">
<head>
   <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
   <link rel="bookmark" href="https://www.pro-linux.de" title="Pro-Linux">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Alles" href="https://www.pro-linux.de/rss/index1.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Aktuell" href="https://www.pro-linux.de/rss/index2.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Applikationen" href="https://www.pro-linux.de/backend/Applications.rdf">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Umfragen" href="https://www.pro-linux.de/rss/index3.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Sicherheitsmeldungen" href="https://www.pro-linux.de/rss/index5.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Letzte Kommentare" href="https://www.pro-linux.de/rss/index6.xml">
   <link href="/css/plcss_0939f9d11a41323301.css" rel="stylesheet" type="text/css">
   <link href="/css/global_e6572d595f41323300.css" rel="stylesheet" type="text/css">
<link href="https://www.pro-linux.de/css/security.css" rel="stylesheet" type="text/css">
<link href="https://www.pro-linux.de/css/article.css" rel="stylesheet" type="text/css">
   <script type="text/javascript"  src="/scripts/nbscript.js"></script>
   <script type="text/javascript"  src="/scripts/jquery.min.js"></script>
   <link rel="search" TITLE="Pro-Linux durchsuchen" HREF="https://www.pro-linux.de/suche/">
   <link title="Pro-Linux" rel="search" type="application/opensearchdescription+xml" href="https://www.pro-linux.de/misc/1/1/opensearch.xml">
<link rel="canonical" href="https://www.pro-linux.de/news/1/25013/virtualbox-52-beta-vorgestellt.html" >
   <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   <meta http-equiv="language" content="de">
   <meta name="description" content="Über ein Jahr nach der Freigabe von VirtualBox 5.1 hat Oracle eine erste Betaversion der kommenden Version 5.2 vorgestellt. Die neue Version implementiert diverse neue Funktionen, darunter einen...">
   <meta name="keywords" content="Pro-Linux, Linux, Android, Cloud, Mobile, BSD, Artikel, Tipps, Berichte, Workshops, Nachrichten, Foren, Spiele, OpenSource, GNU, Apache, Eclipse, Distributionen">
   <meta name="copyright" content="&copy; Pro-Linux">
   <meta name="robots" content="index, follow, noarchive">
   <meta name="generator" content="nb3 system v1.6">
<meta name="date" content="2017-08-04 05:09">
   <title>VirtualBox 5.2 Beta vorgestellt - Pro-Linux</title>
   <meta name="twitter:site" content="@prolinux_de">
   <meta name="twitter:card" content="summary">
   <meta name="twitter:domain" content="Pro-Linux">
   <meta name="fb:page_id" content="543637799013835">
<meta property="og:type" content="article">
<meta property="og:title" content="VirtualBox 5.2 Beta vorgestellt - Pro-Linux">
<meta property="og:description" content="Über ein Jahr nach der Freigabe von VirtualBox 5.1 hat Oracle eine erste Betaversion der kommenden Version 5.2 vorgestellt. Die neue Version implementiert diverse neue Funktionen, darunter einen...">
<meta property="og:image" content="https://www.pro-linux.de/images/NB3/imgdb/o_virtualbox-52-beta.jpg">
<meta property="og:site_name" content="Pro-Linux">
<meta property="og:url" content="https://www.pro-linux.de/news/1/25013/virtualbox-52-beta-vorgestellt.html">
<meta property="og:locale" content="de_DE">
<!--Start TN Site Variablen-->
<script type="text/javascript">
//GPT-JavaScript-Bibliothek
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
//jQuery-Bibliothek
if (typeof jQuery == 'undefined') {
  document.write('<script src=\"https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js\"><\/script>');
}
//Site-Variablen
var idgStorage = new Object();
idgStorage.adUnit1 = "/8456/IDG.DE_NET_Pro-linux.de";
idgStorage.adUnit2 = "article";
idgStorage.sec = "";
idgStorage.rs_tax = "no_tax";
</script>
<!--Ende TN Site Variablen-->
</head>
<body>
<a name="top"></a>
<div style="width:100%; padding:0.3em 0 0; background-color:#0c4da0; height: 90px">
<div style="width: 728px; height: 90px; float:right;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.pro-linux.de/produkte/www/data/ajs.php':'https://www.pro-linux.de/produkte/www/data/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.pro-linux.de/produkte/www/data/ck.php?n=a90bb0d3&amp;cb=867' target='_blank'><img src='https://www.pro-linux.de/produkte/www/data/avw.php?zoneid=21&amp;cb=867&amp;n=a90bb0d3' border='0' alt='' /></a></noscript>
</div>
</div>
<table border="0" cellpadding="0" cellspacing="0" width="100%"><tr valign="top"><td>
<div id="block_head">
<script type="text/javascript">
<!--
if (document.layers) document.captureEvents(Event.MOUSEUP);
var TableState=false; // State of the table box
//-->
</script>
<div class="logo">
<a href="https://www.pro-linux.de/"><img src="https://www.pro-linux.de/images/NB3/base/global/pl-logo.png" border="0" alt="Pro-Linux.de" title="Pro-Linux.de" width="635" height="59"></a>
</div>
<div class="menu">
	<div class="search">
		<div class="main_social_media">
<ul>
<li><a href="https://www.facebook.com/prolinux.de" title="Facebook" class="facebook">Facebook</a></li>
<li><a href="https://twitter.com/prolinux_de" title="Twitter" class="twitter">Twitter</a></li>
<li><a href="https://www.pro-linux.de/artikel/2/99/rss-feeds.html" title="RSS" class="rss">RSS</a></li>
<li><a href="https://www.pro-linux.de/news/30/1/newsletter.html" title="Newsletter" class="letter">Newsletter</a></li>
</ul>
</div>
<div class="searchbox">
<form action="https://www.pro-linux.de?=0.7.0.1.9800.0.0.0..00.0" method="post">
<input class="input" type="text" name="searchbox_pg" id="suche" value="suche" onfocus="if (value == 'suche') {value=''}" onblur="if (value== '') {value='suche'}">
<input class="button" type="image" title="suche" src="https://www.pro-linux.de/images/NB3/base/menu-top/search.png">
</form>
</div>
	</div>
	<ul class="nav">
	<li><a href="https://www.pro-linux.de" class="start" title="Startseite"></a></li>
	<li class="tre"></li>
	<li><a href="https://www.pro-linux.de/nachrichten/" class="news" title="Nachrichten"></a></li>
	<li class="tre"></li>
	<li><a href="https://www.pro-linux.de/magazin/" class="magazin" title="Magazin"></a></li>
	<li class="tre"></li>
	<li><a href="https://www.pro-linux.de/cgi-bin/DBApp/check.cgi" class="apps" title="Applikationen"></a></li>
	<li class="tre"></li>
	<li><a href="https://www.pro-linux.de/forum/" class="forum" title="Forum"></a></li>
	<li class="sep"></li>
	</ul>
</div>
<div class="clr"></div>
</div>
<table class="block_main" border="0" cellpadding="0" cellspacing="0" width="100%">
	<tr>
	<td valign="top" width="160" align="left" class="sub_left">
 <div id="mmenu">
<div class="navigation">
	<div class="box_title_holder">
		<div class="box_title">Rubriken</div>
	</div>
	<div class="box_body">
		<div class="box_content">
			<ul>
<li><a href="https://www.pro-linux.de" id="select"> Hauptseite</a></li>
<li><a href="https://www.pro-linux.de/nachrichten/" > Nachrichten</a></li>
<li><a href="https://www.pro-linux.de/artikel/" > Artikel</a></li>
<li><a href="https://www.pro-linux.de/kurztipps" > Kurztipps</a></li>
<li><a href="https://www.pro-linux.de/cgi-bin/DBApp/check.cgi"> Programmnews</a></li>
<li><a href="https://www.pro-linux.de/sicherheit/1/1/1.html" > Sicherheit</a></li>
<li><a href="https://www.pro-linux.de/lugs/" > LUGs</a></li>
<li><a href="https://www.pro-linux.de/kalender/index1.html" > Veranstaltungen</a></li>
<li><a href="https://www.pro-linux.de/umfragen/" > Umfragen</a></li>
<li><a href="https://www.pro-linux.de/jobs/" > Stellenangebote</a></li>
<li><a href="https://www.pro-linux.de/forum/"> Forum</a></li>
<li><a href="https://www.pro-linux.de/news/10/1/news-mitteilen.html"> News mitteilen</a></li>
<li><a href="https://www.pro-linux.de/news/20/1/newsarchiv.html"> News-Archiv</a></li>
<li><a href="https://www.pro-linux.de/news/30/1/newsletter.html"> Newsletter</a></li>
<li><a href="https://www.pro-linux.de/suche/" > Suche</a></li>
<li><a href="https://www.pro-linux.de/artikel/2/1/impressum.html"> Pro-Linux</a></li>
			</ul>
		</div>
	</div>
</div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">
<span class="title">Login</span>
<div class="boxes">
<a href="https://www.pro-linux.de?=0.0.0.1.0.25013.0.0.&amp;bly=1"><span class="it_minimize" title="minimieren"></span></a>
<!-- 1 -->
</div>
<div class="TableMenuLeft">
<div id="TableMS1" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<div id="login_table">
	<form method="post" action="https://www.pro-linux.de/login" id="logintable">		
	<input class="input" type="text" name="username" placeholder="username">
	<img class="info" src="https://www.pro-linux.de/images/NB3/base/global/form_ifo.png" height="22" width="22" alt="Login-Name" title="Geben Sie bitte hier Ihren Login-Namen ein" border="0">
	<input class="input" type="password" name="password" placeholder="password">
	<img class="info" src="https://www.pro-linux.de/images/NB3/base/global/form_ifo.png" height="22" width="22" alt="Passwort" title="Geben Sie bitte hier Ihr Passwort ein" border="0">
	<div class="clr"></div>
	<div class="autologin">
		<input type="hidden" name="said" value="100">
		<input type="hidden" name="aid" value="0">
		<input type="hidden" name="paid" value="1">
		<input type="hidden" name="mid" value="25013">
		<input type="hidden" name="cid" value="0">
		<input type="checkbox" id="autologin" name="autologin"> <label for="autologin">Immer anmelden</label><br>
	</div>
	<input class="submit" type="submit" name=".submit" value="anmelden">
	<div class="addinfo">
		<a href="https://www.pro-linux.de/user/index4.html">Noch kein Login?</a><br>
		<a href="https://www.pro-linux.de/user/index5.html">Daten vergessen?</a>
	</div>
	<div class="clr"></div>
	<br>&nbsp;
	</form>
</div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">
<span class="title">Newsletter</span>
<div class="boxes">
<a href="https://www.pro-linux.de?=0.0.0.1.0.25013.0.0.&amp;bly=2"><span class="it_minimize" title="minimieren"></span></a>
<!-- 2 -->
</div>
<div class="TableMenuLeft">
<div id="TableMS2" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<div class="newsletter_table">
	<form method="post" action="https://www.pro-linux.de/NB3?=0.0.0.30.0.1" enctype="application/x-www-form-urlencoded">		
	<input class="input" type="text" name="email" value="ihre@email" onfocus="if (value == 'ihre@email') {value=''}" onblur="if (value== '') {value='ihre@email'}">
	<img class="info" src="https://www.pro-linux.de/images/NB3/base/global/form_ifo.png" height="22" width="22" alt="E-Mail" title="Geben Sie bitte hier Ihre E-Mail ein" border="0">
	<input type="hidden" name='sendnewsletter' value="1">
	<input class="submit" type="submit" name=".submit" value="anmelden">
	<div class="clr"></div>
	<br>&nbsp;
	</form>
</div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">Werbung</div>
</div>
 
<div class="table_content">
<p><script type="text/javascript"><!--google_ad_client = "ca-pub-1994687006819052";/* Textlink 160x90 */google_ad_slot = "5264631142";google_ad_width = 160;google_ad_height = 90;//--></script><script type="text/javascript"src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></p>
</div>
<div class="table_sep"></div>
  	</td>
	<td width="100%" class="block_container" valign="top" align="left">
		<table cellspacing="0" cellpadding="0" border="0" width="100%" class="block_content">
		<tr valign="top" align="left"><td id="art_inline">
<img src="https://ssl-vg03.met.vgwort.de/na/b9621f5cc80849ee9953a179e64658b5" width="1" height="1" alt="">
<div id="tiart"><div id="ticon">	<div class="tipo">	<a href="https://www.pro-linux.de/news/1/print/25013/virtualbox-52-beta-vorgestellt.html" onMouseover="showComplete('top1')" onMouseout="hideComplete('top1')"><span id="drucken" class="art_menu_head"></span></a>	</div>	<div class="tipo">	<a href="#" onMouseover="showComplete('top2')" onMouseout="hideComplete('top2')" onclick="TableDisplayToggle('bbox')">	<span id="bookmarks" class="art_menu_head"></span></a>	<div id="bbox" class="bookmarkbox" style="visibility:hidden;">	<p>Lesezeichen hinzuf&uuml;gen</p>	<a class="box_close_button" href="#" ></a>	<ul><li><b class="bb_delicio"></b><a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;title=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux" title="deli.cio.us" target="_blank"> deli.cio.us</a></li><li><b class="bb_digg"></b><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;title=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux" title="Digg" target="_blank"> Digg</a></li><li><b class="bb_facebook"></b><a href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;t=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux" title="Facebook" target="_blank"> Facebook</a></li><li><b class="bb_folkd"></b><a href="http://www.folkd.com/submit/https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html" title="Folkd" target="_blank"> Folkd</a></li><li><b class="bb_google"></b><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;title=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux" title="Google" target="_blank"> Google</a></li><li><b class="bb_identica"></b><a href="http://identi.ca/notice/new?status_textarea=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html" title="Identi.ca" target="_blank"> Identi.ca</a></li><li><b class="bb_linkarena"></b><a href="http://linkarena.com/bookmarks/addlink/?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;title=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux" title="Linkarena" target="_blank"> Linkarena</a></li><li><b class="bb_live"></b><a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;title=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux&amp;top=1" title="Live" target="_blank"> Live</a></li><li><b class="bb_mr_wong"></b><a href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;bm_description=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux" title="Mr.Wong" target="_blank"> Mr.Wong</a></li><li><b class="bb_myspace"></b><a href="http://de.myspace.com/index.cfm?fuseaction=postto&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;t=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux" title="MySpace" target="_blank"> MySpace</a></li><li><b class="bb_newsvine"></b><a href="http://www.newsvine.com/_tools/seed&amp;save?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;h=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux" title="Newsvine" target="_blank"> Newsvine</a></li><li><b class="bb_oneview"></b><a href="http://www.oneview.de/quickadd/neu/addBookmark.jsf?URL=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&title=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux" title="Oneview" target="_blank"> Oneview</a></li><li><b class="bb_reddit"></b><a href="http://reddit.com/submit?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;title=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux" title="reddit" target="_blank"> reddit</a></li><li><b class="bb_studivz"></b><a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;desc=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux&amp;prov=Pro-Linux" title="StudiVZ" target="_blank"> StudiVZ</a></li><li><b class="bb_stumbleupon"></b><a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;title=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux" title="Stumble" target="_blank"> Stumble</a></li><li><b class="bb_twitter"></b><a href="http://twitter.com/home?status=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html" title="Twitter" target="_blank"> Twitter</a></li><li><b class="bb_yahoo"></b><a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux&amp;d=&amp;tag=&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html" title="Yahoo!" target="_blank"> Yahoo!</a></li><li><b class="bb_yigg"></b><a href="http://www.yigg.de/neu?exturl=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;exttitle=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux" title="Yigg" target="_blank"> Yigg</a></li>	</ul>	</div>	</div>	<div class="tipo">	<a href="https://www.pro-linux.de/news/1/send/25013/virtualbox-52-beta-vorgestellt.html" onMouseover="showComplete('top3')" onMouseout="hideComplete('top3')"><span id="versenden" class="art_menu_head"></span></a>	</div>	<div class="tiinfo">	<span id="top1" style="visibility:hidden; display: none;">drucken</span>	<span id="top2" style="visibility:hidden; display: none;">bookmarks</span>	<span id="top3" style="visibility:hidden; display: none;">versenden</span>	<span id="top4" style="visibility:hidden; display: none;">konfigurieren</span>	<span id="top5" style="visibility:hidden; display: none;">admin</span>	<span id="top6" style="visibility:hidden; display: none;">pdf</span>	</div>	<div class="tidescr">Fr, 4. August 2017, 09:15</div></div></div><div class="clr"></div>
<div id="news">
<h3 class="topic">Software::Virtualisierung</h3>
<h2 class="title">VirtualBox 5.2 Beta vorgestellt</h2>
<div class="introtext"><p>Über ein Jahr nach der Freigabe von VirtualBox 5.1 hat Oracle eine erste Betaversion der kommenden Version 5.2 vorgestellt. Die neue Version implementiert diverse neue Funktionen, darunter einen Export in die Oracle-Cloud und Unterstützung für die unbeaufsichtigte Installation von Gastsystemen.</p></div>
<div>Von
<a href="https://www.pro-linux.de/user/2/2/mirko-lindner.html">Mirko Lindner</a>
</div>

<p>
<div class="imgartbox" style="width:220px;float:right;">
	<a href="https://www.pro-linux.de/news/1/image/25013/12739,virtualbox-52-beta.html"><img src="https://www.pro-linux.de/images/NB3/imgdb/n_virtualbox-52-beta.jpg" width="200" height="148" title="VirtualBox 5.2 Beta" alt="VirtualBox 5.2 Beta" border="0" class="imgshow"></a>
	<div class="picto">
		<a href="javascript:PopupLink(220,168,'https://www.pro-linux.de/images/NB3/imgdb/o_virtualbox-52-beta.jpg')"><img src="https://www.pro-linux.de/images/NB3/base/global/image_nwindow.gif" border="0" width="16" height="15" align="right" class="imgpicto" alt=""></a>
		<a href="https://www.pro-linux.de/news/1/image/25013/12739,virtualbox-52-beta.html"><img src="https://www.pro-linux.de/images/NB3/base/global/image_zoom.gif" border="0" width="25" height="15" align="right" class="imgpicto" alt=""></a>
	</div>
	<p class="addinfo">Mirko Lindner</p>
	<p class="descr">VirtualBox 5.2 Beta</p>
</div>
Die Entwickler von <a href="https://www.pro-linux.de/cgi-bin/DBApp/check.cgi?ShowApp..10346.100">VirtualBox</a> planen mit der <a href="https://forums.virtualbox.org/viewtopic.php?f=15&t=84086">kommenden Version 5.2</a> ein Update, das nicht nur diverse Korrekturen mit sich bringen wird, sondern auch funktionell aufgewertet werden soll. Wer allerdings eine Vielzahl neuer Funktionen erwartet, dürfte enttäuscht sein. Wie der Ankündigung der aktuellen öffentlichen Betaversion entnommen werden kann, wird VirtualBox 5.2 funktionell eher klein ausfallen. Vielmehr wollen die Entwickler die Lösung aufräumen und weiter stabilisieren.</p><p>Eine der neuen Funktionen, die die kommende Version mit sich bringen wird, ist die Unterstützung für eine unbeaufsichtigte Installation von Gastsystemen. Die Funktionalität wird bereits seit etlichen Jahren gefordert und findet sich auch in <a href="https://www.virtualbox.org/ticket/5810">diversen Funktionsanfragen</a> wieder. Neu in VirtualBox 5.2 wird zudem ein Export von virtuellen Maschinen in die Oracle Cloud (OPC) sein. Die Angebote der Oracle Cloud spielen in deutschen Unternehmen zwar noch keine große Rolle, Oracle selbst will allerdings die Lösung als eine Alternative zu AWS und Azure positionieren und sieht sich als den einzigen Anbieter, der in der Lage ist, den kompletten Integrationsstack bereitzustellen.</p><p>Weitere Neuerungen von VirtualBox 5.2 Beta sind Überarbeitungen der Oberfläche, die unter anderem über eine verbesserte Auswahl der Werkzeuge, neue Icons und Anpassungen der Konfigurationsmasken verfügt. Das Audio-Backend enthält eine optionale Enumeration und Device-Callbacks. Die HDA-Emulation erfolgt in separaten Threads und in EFI-Umgebungen lässt sich die Videoauflösung besser wählen.</p><p>
<center>
<div class="galartbox" style="width:440px; float:none;">
<p class="descr">Fotostrecke: 5 Bilder</p>
<div class="imgartbox" style="width:80px; float:left;">
<a href="https://www.pro-linux.de/news/1/image/25013/12739,virtualbox-52-beta.html"><img src="https://www.pro-linux.de/images/NB3/imgdb/g_virtualbox-52-beta.jpg" width="70" height="70" title="VirtualBox 5.2 Beta" alt="VirtualBox 5.2 Beta" border="0" class="imgshow"></a>
</div>
<div class="imgartbox" style="width:80px; float:left;">
<a href="https://www.pro-linux.de/news/1/image/25013/12740,virtualbox-52-beta-1.html"><img src="https://www.pro-linux.de/images/NB3/imgdb/g_virtualbox-52-beta-1.jpg" width="70" height="70" title="VirtualBox 5.2 Beta" alt="VirtualBox 5.2 Beta" border="0" class="imgshow"></a>
</div>
<div class="imgartbox" style="width:80px; float:left;">
<a href="https://www.pro-linux.de/news/1/image/25013/12741,oberfläche-von-virtualbox-52-beta.html"><img src="https://www.pro-linux.de/images/NB3/imgdb/g_oberfläche-von-virtualbox-52-beta.jpg" width="70" height="70" title="Oberfläche von VirtualBox 5.2 Beta" alt="Oberfläche von VirtualBox 5.2 Beta" border="0" class="imgshow"></a>
</div>
<div class="imgartbox" style="width:80px; float:left;">
<a href="https://www.pro-linux.de/news/1/image/25013/12742,laufendes-betriebssystem-in-einer-virtualbox-instanz.html"><img src="https://www.pro-linux.de/images/NB3/imgdb/g_laufendes-betriebssystem-in-einer-virtualbox-instanz.jpg" width="70" height="70" title="Laufendes Betriebssystem in einer VirtualBox-Instanz" alt="Laufendes Betriebssystem in einer VirtualBox-Instanz" border="0" class="imgshow"></a>
</div>
<div class="imgartbox" style="width:80px; float:left;">
<a href="https://www.pro-linux.de/news/1/image/25013/12743,export-eines-systems-in-die-oracle-cloud.html"><img src="https://www.pro-linux.de/images/NB3/imgdb/g_export-eines-systems-in-die-oracle-cloud.jpg" width="70" height="70" title="Export eines Systems in die Oracle Cloud" alt="Export eines Systems in die Oracle Cloud" border="0" class="imgshow"></a>
</div>
</div>
</center>
<div class="clr"></div>
VirtualBox 5.2 ist in einer ersten Betaversion als Binärpaket für <a href="http://download.virtualbox.org/virtualbox/5.2.0_BETA1/">verschiedene Distributionen verfügbar</a>. Darüber hinaus finden sich im Downloadbereich Binärpakete für andere Betriebssysteme. Wie die Entwickler schrieben, soll die neue Ausgabe allerdings nur zu Testzwecken genutzt werden. Von einem produktiven Einsatz wird abgeraten. VirtualBox steht unter den Bedingungen der GNU General Public License.</p>
</div>
<div class="endline"></div>
<div id="item_npinfo">
	<ul class="actions">
		<li><b class="print"></b><a href="https://www.pro-linux.de/news/1/print/25013/virtualbox-52-beta-vorgestellt.html">Drucken</a></li>
		<li><b class="send"></b><a href="https://www.pro-linux.de/news/1/send/25013/virtualbox-52-beta-vorgestellt.html">Versenden</a></li>
	</ul>
	<ul class="actions2">
		<li><b class="link"></b><i class="surl" onclick="TableDisplayToggle('bbox_surl')">Kurz-URL</i></a></li>
		<li><b class="none"></b></li>
<div id="bbox_surl" style="width:172px; visibility: hidden;">
<div class="surl_inner">
<span class="surl_input">
<input onmouseover="this.select();" onfocus="this.select()" id="inputShorturl" type="text" style="width:170px;" value="https://www.pro-linux.de/-0h2161b5">
</span>
</div>
</div>
	</ul>
	<ul class="bookmark">
		<li class="title">Social Networks: <i class="more" onclick="TableDisplayToggle('bbox_down')">mehr</i></li>
		<div id="bbox_down" class="bookmarkbox" style="visibility:hidden;">
	<p>Lesezeichen hinzuf&uuml;gen</p>
	<a class="box_close_button" href="#" ></a>
	<ul>
<li><b class="bb_delicio"></b><a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;title=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux" title="deli.cio.us" target="_blank"> deli.cio.us</a></li>
<li><b class="bb_digg"></b><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;title=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux" title="Digg" target="_blank"> Digg</a></li>
<li><b class="bb_facebook"></b><a href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;t=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux" title="Facebook" target="_blank"> Facebook</a></li>
<li><b class="bb_folkd"></b><a href="http://www.folkd.com/submit/https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html" title="Folkd" target="_blank"> Folkd</a></li>
<li><b class="bb_google"></b><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;title=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux" title="Google" target="_blank"> Google</a></li>
<li><b class="bb_identica"></b><a href="http://identi.ca/notice/new?status_textarea=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html" title="Identi.ca" target="_blank"> Identi.ca</a></li>
<li><b class="bb_linkarena"></b><a href="http://linkarena.com/bookmarks/addlink/?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;title=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux" title="Linkarena" target="_blank"> Linkarena</a></li>
<li><b class="bb_live"></b><a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;title=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux&amp;top=1" title="Live" target="_blank"> Live</a></li>
<li><b class="bb_mr_wong"></b><a href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;bm_description=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux" title="Mr.Wong" target="_blank"> Mr.Wong</a></li>
<li><b class="bb_myspace"></b><a href="http://de.myspace.com/index.cfm?fuseaction=postto&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;t=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux" title="MySpace" target="_blank"> MySpace</a></li>
<li><b class="bb_newsvine"></b><a href="http://www.newsvine.com/_tools/seed&amp;save?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;h=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux" title="Newsvine" target="_blank"> Newsvine</a></li>
<li><b class="bb_oneview"></b><a href="http://www.oneview.de/quickadd/neu/addBookmark.jsf?URL=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&title=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux" title="Oneview" target="_blank"> Oneview</a></li>
<li><b class="bb_reddit"></b><a href="http://reddit.com/submit?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;title=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux" title="reddit" target="_blank"> reddit</a></li>
<li><b class="bb_studivz"></b><a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;desc=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux&amp;prov=Pro-Linux" title="StudiVZ" target="_blank"> StudiVZ</a></li>
<li><b class="bb_stumbleupon"></b><a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;title=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux" title="Stumble" target="_blank"> Stumble</a></li>
<li><b class="bb_twitter"></b><a href="http://twitter.com/home?status=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html" title="Twitter" target="_blank"> Twitter</a></li>
<li><b class="bb_yahoo"></b><a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux&amp;d=&amp;tag=&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html" title="Yahoo!" target="_blank"> Yahoo!</a></li>
<li><b class="bb_yigg"></b><a href="http://www.yigg.de/neu?exturl=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;exttitle=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux" title="Yigg" target="_blank"> Yigg</a></li>
	</ul>
		</div>
		<li class="bookmark_list">
<a href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;t=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux" title="Facebook" target="_blank" class="bb_facebook"></a>
<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html" title="Twitter" target="_blank" class="bb_twitter"></a>
<a href="http://identi.ca/notice/new?status_textarea=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html" title="Identi.ca" target="_blank" class="bb_identica"></a>
<a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;desc=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux&amp;prov=Pro-Linux" title="StudiVZ" target="_blank" class="bb_studivz"></a>
<a href="http://de.myspace.com/index.cfm?fuseaction=postto&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;t=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux" title="MySpace" target="_blank" class="bb_myspace"></a>
<a href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25013%2Fvirtualbox-52-beta-vorgestellt.html&amp;bm_description=VirtualBox+5.2+Beta+vorgestellt+-+News+-+Pro-Linux" title="Mister Wong" target="_blank" class="bb_mr_wong"></a>
		</li>
	</ul>
	<ul class="links">
		<li>
<a href="https://www.pro-linux.de/news/1/25014/automotive-grade-linux-ucb-40-veröffentlicht.html" nbinfo="1" nbdata="/nbinfo/0-1-25014.html">Automotive Grade Linux UCB 4.0...</a>&nbsp;<b class="next"></b>
		<li>
<a href="https://www.pro-linux.de/news/1/25012/grsecurity-verklagt-bruce-perens.html" nbinfo="1" nbdata="/nbinfo/0-1-25012.html">Grsecurity verklagt Bruce Perens</a>&nbsp;<b class="prev"></b>
	</ul>
<div class="clr"></div>
</div>
<div class="endline"></div>

<div id="item_block_special">
Werbung<br>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.pro-linux.de/produkte/www/data/ajs.php':'https://www.pro-linux.de/produkte/www/data/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.pro-linux.de/produkte/www/data/ck.php?n=a52774d7&amp;cb=884' target='_blank'><img src='https://www.pro-linux.de/produkte/www/data/avw.php?zoneid=17&amp;cb=884&amp;n=a52774d7' border='0' alt='' /></a></noscript>
</div>
<div id="news_rel">
	<div class="cb_head">
		<div class="endline"></div>
		<div class="titleline_b">Zum Thema</div>
		<div class="endline"></div>
	</div>
	<div class="cb_info">
		<div class="cl">
		<img src="https://www.pro-linux.de/images/NB3/base/news/news_arrow.png" alt="" border="0" width="16" height="13"><a class="clnl" href="https://www.pro-linux.de/news/1/23750/virtualisierungssoftware-virtualbox-51-ist-fertig.html"><span class="cln">Virtualisierungssoftware VirtualBox 5.1 ist fertig</span></a>
   		<small><span class="name">(Mi, 13. Juli 2016)</span></small>
   		<div class="intro"><a href="https://www.pro-linux.de/news/1/23750/virtualisierungssoftware-virtualbox-51-ist-fertig.html" class="intro_url">Der Soft- und Hardware-Hersteller Oracle hat die Virtualisierungssoftware VirtualBox in der Version 5.1 veröffentlicht. Neben Leistungssteigerungen und Unterstützung für neuere Hardware und Betriebssysteme bietet die neue Version auch Verbesserungen beim Logging sowie bei der Multimedia-Unterstützung.</a></div>
		<img src="https://www.pro-linux.de/images/NB3/base/news/news_arrow.png" alt=""><a class="clnl" href="https://www.pro-linux.de/news/1/23625/oracles-virtualbox-51-beta-1-kommt-unter-linux-ohne-dkms-aus.html" nbinfo="1" nbdata="/nbinfo/0-1-23625.html">Oracles VirtualBox 5.1 Beta 1 kommt unter Linux ohne DKMS aus</a>
   		<small><span class="name">(Mo, 6. Juni 2016)</span></small>
		<br>
		<img src="https://www.pro-linux.de/images/NB3/base/news/news_arrow.png" alt=""><a class="clnl" href="https://www.pro-linux.de/news/1/22516/virtualbox-50-erschienen.html" nbinfo="1" nbdata="/nbinfo/0-1-22516.html">VirtualBox 5.0 erschienen</a>
   		<small><span class="name">(Fr, 10. Juli 2015)</span></small>
		<br>
		<img src="https://www.pro-linux.de/images/NB3/base/news/news_arrow.png" alt=""><a class="clnl" href="https://www.pro-linux.de/news/1/20360/virtualbox-43-erschienen.html" nbinfo="1" nbdata="/nbinfo/0-1-20360.html">VirtualBox 4.3 erschienen</a>
   		<small><span class="name">(Mi, 16. Oktober 2013)</span></small>
		<br>
		<img src="https://www.pro-linux.de/images/NB3/base/news/news_arrow.png" alt=""><a class="clnl" href="https://www.pro-linux.de/news/1/19162/remotebox-15-steuert-entfernte-virtualbox-instanzen.html" nbinfo="1" nbdata="/nbinfo/0-1-19162.html">RemoteBox 1.5 steuert entfernte VirtualBox-Instanzen</a>
   		<small><span class="name">(Di, 27. November 2012)</span></small>
		<br>
		</div>
	</div>
	<div class="endline"></div>
</div>
<div class="clr"></div>
<!-- Comment main start -->
<div id="ac">
	<div class="cb_head">
		<div class="endline"></div>
		<div class="titleline_a">
			<div class="titleline_b">Kommentare
			<span class="comment_info"> (Insgesamt: 2 || 
  <a href="https://www.pro-linux.de/news/1/25013/comm/1/show-all-comments.html">Alle anzeigen</a> ||
   <a href="https://www.pro-linux.de/news/1/insert/25013/new-comment.html">Kommentieren</a>
   )
			</span>
			</div>
			
		</div>
		<div class="endline"></div>
	</div>
	<div class="cb_info">
		<div class="cl">
			<div class="com_score"><span class="th3" title="Score: 3"></span></div>
			<a class="clnl" href="https://www.pro-linux.de/news/1/25013/comm/609945/re-cloud.html"><span class="cln">Re: Cloud</span></a>
   			<small><span class="name">(blubb, Fr, 4. August 2017)</span></small>
   			<div class="intro"><a class="intro_url" href="https://www.pro-linux.de/news/1/25013/comm/609945/re-cloud.html"> Ist doch optional, die Cloud-Funktionialität musst du nicht nutzen. </a></div>
			<div class="com_score"><span class="th3" title="Score: 3"></span></div>
			<a class="clnl" href="https://www.pro-linux.de/news/1/25013/comm/609944/cloud.html">Cloud</a>
   			<small><span class="name">(Karl2, Fr, 4. August 2017)</span></small>
			<br>
		</div>
		<div class="endline"></div>
	</div>
</div>
		</td><td width="1" class="block_border">
		</td><td width="160" align="left" valign="top">
<div class="table_title">
<div class="head">
<span class="title">Pro-Linux</span>
<div class="boxes">
<a href="https://www.pro-linux.de?=0.0.0.1.0.25013.0.0.&amp;bly=6"><span class="it_minimize" title="minimieren"></span></a>
<!-- 6 -->
</div>
<div class="TableMenuRight">
<div id="TableMS6" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<center>
<a href="/artikel/2/1868/traut-euch.html"><img width="150" height="200" border="0" alt="Traut euch!" src="https://www.pro-linux.de/images/NB3/media/traut_euch.png"></a>
</center>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">
<span class="title">Neue Nachrichten</span>
<div class="boxes">
<a href="https://www.pro-linux.de?=0.0.0.1.0.25013.0.0.&amp;bly=7"><span class="it_minimize" title="minimieren"></span></a>
<!-- 7 -->
</div>
<div class="TableMenuRight">
<div id="TableMS7" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<table cellspacing="0" cellpadding="0" border="0" width="100%" align="left" class="side_news">
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25015/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>7</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25015/ubuntu-16043-lts-erschienen.html" class="title">Ubu&shy;ntu 16.04.3 LTS er&shy;schie&shy;nen</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25014/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>0</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25014/automotive-grade-linux-ucb-40-veröffentlicht.html" class="title">Au&shy;to&shy;mo&shy;ti&shy;ve Grade Linux UCB 4.0 ver&shy;öf&shy;fent&shy;licht</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25013/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>2</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25013/virtualbox-52-beta-vorgestellt.html" class="title">Vir&shy;tualBox 5.2 Beta vor&shy;ge&shy;stellt</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25012/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>4</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25012/grsecurity-verklagt-bruce-perens.html" class="title">Gr&shy;se&shy;cu&shy;ri&shy;ty ver&shy;klagt Bruce Pe&shy;rens</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25011/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>0</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25011/glibc-226-freigegeben.html" class="title">glibc 2.26 frei&shy;ge&shy;ge&shy;ben</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25010/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>29</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25010/welle-der-hilfsbereitschaft-für-krita-foundation.html" class="title">Welle der Hilfs&shy;be&shy;reit&shy;schaft für Krita Foun&shy;da&shy;ti&shy;on</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25009/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>4</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25009/stratis-red-hats-künftige-strategie-für-den-storage-bereich.html" class="title">Stra&shy;tis: Red Hats künf&shy;ti&shy;ge Stra&shy;te&shy;gie für den Sto&shy;r&shy;a&shy;ge-Be&shy;reich</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25008/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>2</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25008/firewall-system-opnsense-177-freigegeben.html" class="title">Fi&shy;re&shy;wal&shy;l-Sys&shy;tem »OPN&shy;sen&shy;se 17.7« frei&shy;ge&shy;ge&shy;ben</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25007/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>19</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25007/krita-foundation-mit-finanziellen-problemen.html" class="title">Krita Foun&shy;da&shy;ti&shy;on mit fi&shy;nan&shy;zi&shy;el&shy;len Pro&shy;ble&shy;men</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25006/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>0</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25006/pvbrowser-511-erschienen.html" class="title">pv&shy;brow&shy;ser 5.1.1 er&shy;schie&shy;nen</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
</table>
&nbsp;
<div class="clr"></div>
<div class="menupt">
<ul>
<li><a href="https://www.pro-linux.de/nachrichten/"> &gt;&gt;mehr</a></li>
</ul>
</div>
<div class="clr"></div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">Werbung</div>
</div>
 
<div class="table_content">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1994687006819052";
/* Textlink 160x90 */
google_ad_slot = "5264631142";
google_ad_width = 160;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="table_sep"></div>
		</td></tr>
		</table>
		<div class="block_bottom">
		</div>
	</td>
	</tr>
</table>
<div id="footer">
<div id="footer_left">
<div class="up"></div>
<a href="#top"> Seitenanfang</a></div>
<div id="footer_nb3" title="NB3 powered"></div>
<div id="footer_links">
<a title="Mediadaten" href="https://www.pro-linux.de/artikel/2/3/mediadaten.html">Mediadaten</a>
<a title="RSS/Feeds" href="https://www.pro-linux.de/artikel/2/99/rss-feeds.html"><span class="rss_logo_small"></span>&nbsp;RSS/Feeds</a>
<a title="Datenschutz" href="https://www.pro-linux.de/artikel/2/2/datenschutz.html">Datenschutz</a>
<a title="Impressum" href="https://www.pro-linux.de/artikel/2/1/impressum.html">Impressum</a>
</div>
<div id="footer_copy"><b>&copy; 2017 Pro-Linux</b></div>
</div>
</td><td bgcolor="#0c4da0" width="160px">
<div style="padding:0; margin:0; background-color:#dde0e9; text-align:right; width: 160px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.pro-linux.de/produkte/www/data/ajs.php':'https://www.pro-linux.de/produkte/www/data/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.pro-linux.de/produkte/www/data/ck.php?n=ab2d7d76&amp;cb=548' target='_blank'><img src='https://www.pro-linux.de/produkte/www/data/avw.php?zoneid=20&amp;cb=548&amp;n=ab2d7d76' border='0' alt='' /></a></noscript>
</div>
</td></tr>
</table>
<script language="javascript" type="text/javascript">
NBInfo.start();
</script>
</body></html>
