Login
Newsletter
Werbung

Thema: Q4OS 2.4 mit Trinity 14.0.5 freigegeben

1 Kommentar(e) || Alle anzeigen ||  RSS || Kommentieren
Kommentare von Lesern spiegeln nicht unbedingt die Meinung der Redaktion wider.
0
Von Pfirsich am Fr, 13. Oktober 2017 um 01:24 #

TDE und auf Qt3 basierende Programme funktionieren problemlos unter X2Go [1], sowie SPICE.

Wenn jemand Spaß daran hat, an KDE 3.5 weiter zu arbeiten und an Qt3, warum nicht? (:

1. X2Go Desktop Environment Compatibility

Pro-Linux
Traut euch!
Neue Nachrichten
Werbung