<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="de">
<head>
   <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
   <link rel="bookmark" href="https://www.pro-linux.de" title="Pro-Linux">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Alles" href="https://www.pro-linux.de/rss/index1.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Aktuell" href="https://www.pro-linux.de/rss/index2.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Applikationen" href="https://www.pro-linux.de/backend/Applications.rdf">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Umfragen" href="https://www.pro-linux.de/rss/index3.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Sicherheitsmeldungen" href="https://www.pro-linux.de/rss/index5.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Letzte Kommentare" href="https://www.pro-linux.de/rss/index6.xml">
   <link href="/css/plcss_0939f9d11a41323301.css" rel="stylesheet" type="text/css">
   <link href="/css/global_e6572d595f41323300.css" rel="stylesheet" type="text/css">
<link href="https://www.pro-linux.de/css/plerror.css" rel="stylesheet" type="text/css">
<link href="https://www.pro-linux.de/css/lugs.css" rel="stylesheet" type="text/css">
<link href="https://www.pro-linux.de/css/user.css" rel="stylesheet" type="text/css">
<link href="https://www.pro-linux.de/css/article.css" rel="stylesheet" type="text/css">
<link href="https://www.pro-linux.de/css/image.css" rel="stylesheet" type="text/css">
<link href="https://www.pro-linux.de/css/security.css" rel="stylesheet" type="text/css">
   <script type="text/javascript"  src="/scripts/nbscript.js"></script>
   <script type="text/javascript"  src="/scripts/jquery.min.js"></script>
   <link rel="search" TITLE="Pro-Linux durchsuchen" HREF="https://www.pro-linux.de/suche/">
   <link title="Pro-Linux" rel="search" type="application/opensearchdescription+xml" href="https://www.pro-linux.de/misc/1/1/opensearch.xml">
<link rel="canonical" href="https://www.pro-linux.de/news/1/25382/linux-mint-183-erschienen.html" >
   <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   <meta http-equiv="language" content="de">
   <meta name="description" content="Die Distribution Linux Mint wurde in Version 18.3 für die Varianten mit den Desktops Cinnamon und Mate veröffentlicht. Die neue Ausgabe bringt zahlreiche Neuerungen und Aktualisierungen.">
   <meta name="keywords" content="Pro-Linux, Linux, Android, Cloud, Mobile, BSD, Artikel, Tipps, Berichte, Workshops, Nachrichten, Foren, Spiele, OpenSource, GNU, Apache, Eclipse, Distributionen">
   <meta name="copyright" content="&copy; Pro-Linux">
   <meta name="robots" content="index, follow, noarchive">
   <meta name="generator" content="nb3 system v1.6">
<meta name="date" content="2017-11-28 02:15">
   <title>Linux Mint 18.3 erschienen - Pro-Linux</title>
   <meta name="twitter:site" content="@prolinux_de">
   <meta name="twitter:card" content="summary">
   <meta name="twitter:domain" content="Pro-Linux">
   <meta name="fb:page_id" content="543637799013835">
<meta property="og:type" content="article">
<meta property="og:title" content="Linux Mint 18.3 erschienen - Pro-Linux">
<meta property="og:description" content="Die Distribution Linux Mint wurde in Version 18.3 für die Varianten mit den Desktops Cinnamon und Mate veröffentlicht. Die neue Ausgabe bringt zahlreiche Neuerungen und Aktualisierungen.">
<meta property="og:image" content="https://www.pro-linux.de/images/NB3/imgdb/o_mint-183-backup-gui.jpg">
<meta property="og:site_name" content="Pro-Linux">
<meta property="og:url" content="https://www.pro-linux.de/news/1/25382/linux-mint-183-erschienen.html">
<meta property="og:locale" content="de_DE">
<!--Start TN Site Variablen-->
<script type="text/javascript">
//GPT-JavaScript-Bibliothek
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
//jQuery-Bibliothek
if (typeof jQuery == 'undefined') {
  document.write('<script src=\"https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js\"><\/script>');
}
//Site-Variablen
var idgStorage = new Object();
idgStorage.adUnit1 = "/8456/IDG.DE_NET_Pro-linux.de";
idgStorage.adUnit2 = "article";
idgStorage.sec = "";
idgStorage.rs_tax = "no_tax";
</script>
<!--Ende TN Site Variablen-->
</head>
<body>
<a name="top"></a>
<div style="width:100%; padding:0.3em 0 0; background-color:#0c4da0; height: 90px">
<div style="width: 728px; height: 90px; float:right;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.pro-linux.de/produkte/www/data/ajs.php':'https://www.pro-linux.de/produkte/www/data/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.pro-linux.de/produkte/www/data/ck.php?n=a90bb0d3&amp;cb=867' target='_blank'><img src='https://www.pro-linux.de/produkte/www/data/avw.php?zoneid=21&amp;cb=867&amp;n=a90bb0d3' border='0' alt='' /></a></noscript>
</div>
</div>
<table border="0" cellpadding="0" cellspacing="0" width="100%"><tr valign="top"><td>
<div id="block_head">
<script type="text/javascript">
<!--
if (document.layers) document.captureEvents(Event.MOUSEUP);
var TableState=false; // State of the table box
//-->
</script>
<div class="logo">
<a href="https://www.pro-linux.de/"><img src="https://www.pro-linux.de/images/NB3/base/global/pl-logo.png" border="0" alt="Pro-Linux.de" title="Pro-Linux.de" width="635" height="59"></a>
</div>
<div class="menu">
	<div class="search">
		<div class="main_social_media">
<ul>
<li><a href="https://www.facebook.com/prolinux.de" title="Facebook" class="facebook">Facebook</a></li>
<li><a href="https://twitter.com/prolinux_de" title="Twitter" class="twitter">Twitter</a></li>
<li><a href="https://www.pro-linux.de/artikel/2/99/rss-feeds.html" title="RSS" class="rss">RSS</a></li>
<li><a href="https://www.pro-linux.de/news/30/1/newsletter.html" title="Newsletter" class="letter">Newsletter</a></li>
</ul>
</div>
<div class="searchbox">
<form action="https://www.pro-linux.de?=0.7.0.1.9800.0.0.0..00.0" method="post">
<input class="input" type="text" name="searchbox_pg" id="suche" value="suche" onfocus="if (value == 'suche') {value=''}" onblur="if (value== '') {value='suche'}">
<input class="button" type="image" title="suche" src="https://www.pro-linux.de/images/NB3/base/menu-top/search.png">
</form>
</div>
	</div>
	<ul class="nav">
	<li><a href="https://www.pro-linux.de" class="start" title="Startseite"></a></li>
	<li class="tre"></li>
	<li><a href="https://www.pro-linux.de/nachrichten/" class="news" title="Nachrichten"></a></li>
	<li class="tre"></li>
	<li><a href="https://www.pro-linux.de/magazin/" class="magazin" title="Magazin"></a></li>
	<li class="tre"></li>
	<li><a href="https://www.pro-linux.de/cgi-bin/DBApp/check.cgi" class="apps" title="Applikationen"></a></li>
	<li class="tre"></li>
	<li><a href="https://www.pro-linux.de/forum/" class="forum" title="Forum"></a></li>
	<li class="sep"></li>
	</ul>
</div>
<div class="clr"></div>
</div>
<table class="block_main" border="0" cellpadding="0" cellspacing="0" width="100%">
	<tr>
	<td valign="top" width="160" align="left" class="sub_left">
 <div id="mmenu">
<div class="navigation">
	<div class="box_title_holder">
		<div class="box_title">Rubriken</div>
	</div>
	<div class="box_body">
		<div class="box_content">
			<ul>
<li><a href="https://www.pro-linux.de" id="select"> Hauptseite</a></li>
<li><a href="https://www.pro-linux.de/nachrichten/" > Nachrichten</a></li>
<li><a href="https://www.pro-linux.de/artikel/" > Artikel</a></li>
<li><a href="https://www.pro-linux.de/kurztipps" > Kurztipps</a></li>
<li><a href="https://www.pro-linux.de/cgi-bin/DBApp/check.cgi"> Programmnews</a></li>
<li><a href="https://www.pro-linux.de/sicherheit/1/1/1.html" > Sicherheit</a></li>
<li><a href="https://www.pro-linux.de/lugs/" > LUGs</a></li>
<li><a href="https://www.pro-linux.de/kalender/index1.html" > Veranstaltungen</a></li>
<li><a href="https://www.pro-linux.de/umfragen/" > Umfragen</a></li>
<li><a href="https://www.pro-linux.de/jobs/" > Stellenangebote</a></li>
<li><a href="https://www.pro-linux.de/forum/"> Forum</a></li>
<li><a href="https://www.pro-linux.de/news/10/1/news-mitteilen.html"> News mitteilen</a></li>
<li><a href="https://www.pro-linux.de/news/20/1/newsarchiv.html"> News-Archiv</a></li>
<li><a href="https://www.pro-linux.de/news/30/1/newsletter.html"> Newsletter</a></li>
<li><a href="https://www.pro-linux.de/suche/" > Suche</a></li>
<li><a href="https://www.pro-linux.de/artikel/2/1/impressum.html"> Pro-Linux</a></li>
			</ul>
		</div>
	</div>
</div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">
<span class="title">Login</span>
<div class="boxes">
<a href="https://www.pro-linux.de?=0.0.0.1.0.25382.0.0.&amp;bly=1"><span class="it_minimize" title="minimieren"></span></a>
<!-- 1 -->
</div>
<div class="TableMenuLeft">
<div id="TableMS1" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<div id="login_table">
	<form method="post" action="https://www.pro-linux.de/login" id="logintable">		
	<input class="input" type="text" name="username" placeholder="username">
	<img class="info" src="https://www.pro-linux.de/images/NB3/base/global/form_ifo.png" height="22" width="22" alt="Login-Name" title="Geben Sie bitte hier Ihren Login-Namen ein" border="0">
	<input class="input" type="password" name="password" placeholder="password">
	<img class="info" src="https://www.pro-linux.de/images/NB3/base/global/form_ifo.png" height="22" width="22" alt="Passwort" title="Geben Sie bitte hier Ihr Passwort ein" border="0">
	<div class="clr"></div>
	<div class="autologin">
		<input type="hidden" name="said" value="100">
		<input type="hidden" name="aid" value="0">
		<input type="hidden" name="paid" value="1">
		<input type="hidden" name="mid" value="25382">
		<input type="hidden" name="cid" value="0">
		<input type="checkbox" id="autologin" name="autologin"> <label for="autologin">Immer anmelden</label><br>
	</div>
	<input class="submit" type="submit" name=".submit" value="anmelden">
	<div class="addinfo">
		<a href="https://www.pro-linux.de/user/index4.html">Noch kein Login?</a><br>
		<a href="https://www.pro-linux.de/user/index5.html">Daten vergessen?</a>
	</div>
	<div class="clr"></div>
	<br>&nbsp;
	</form>
</div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">
<span class="title">Newsletter</span>
<div class="boxes">
<a href="https://www.pro-linux.de?=0.0.0.1.0.25382.0.0.&amp;bly=2"><span class="it_minimize" title="minimieren"></span></a>
<!-- 2 -->
</div>
<div class="TableMenuLeft">
<div id="TableMS2" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<div class="newsletter_table">
	<form method="post" action="https://www.pro-linux.de/NB3?=0.0.0.30.0.1" enctype="application/x-www-form-urlencoded">		
	<input class="input" type="text" name="email" value="ihre@email" onfocus="if (value == 'ihre@email') {value=''}" onblur="if (value== '') {value='ihre@email'}">
	<img class="info" src="https://www.pro-linux.de/images/NB3/base/global/form_ifo.png" height="22" width="22" alt="E-Mail" title="Geben Sie bitte hier Ihre E-Mail ein" border="0">
	<input type="hidden" name='sendnewsletter' value="1">
	<input class="submit" type="submit" name=".submit" value="anmelden">
	<div class="clr"></div>
	<br>&nbsp;
	</form>
</div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">Werbung</div>
</div>
 
<div class="table_content">
<p><script type="text/javascript"><!--google_ad_client = "ca-pub-1994687006819052";/* Textlink 160x90 */google_ad_slot = "5264631142";google_ad_width = 160;google_ad_height = 90;//--></script><script type="text/javascript"src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></p>
</div>
<div class="table_sep"></div>
  	</td>
	<td width="100%" class="block_container" valign="top" align="left">
		<table cellspacing="0" cellpadding="0" border="0" width="100%" class="block_content">
		<tr valign="top" align="left"><td id="art_inline">
<img src="https://ssl-vg03.met.vgwort.de/na/c59d8909dc834f07a5fd1fd608211543" width="1" height="1" alt="">
<div id="tiart"><div id="ticon">	<div class="tipo">	<a href="https://www.pro-linux.de/news/1/print/25382/linux-mint-183-erschienen.html" onMouseover="showComplete('top1')" onMouseout="hideComplete('top1')"><span id="drucken" class="art_menu_head"></span></a>	</div>	<div class="tipo">	<a href="#" onMouseover="showComplete('top2')" onMouseout="hideComplete('top2')" onclick="TableDisplayToggle('bbox')">	<span id="bookmarks" class="art_menu_head"></span></a>	<div id="bbox" class="bookmarkbox" style="visibility:hidden;">	<p>Lesezeichen hinzuf&uuml;gen</p>	<a class="box_close_button" href="#" ></a>	<ul><li><b class="bb_delicio"></b><a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;title=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux" title="deli.cio.us" target="_blank"> deli.cio.us</a></li><li><b class="bb_digg"></b><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;title=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux" title="Digg" target="_blank"> Digg</a></li><li><b class="bb_facebook"></b><a href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;t=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux" title="Facebook" target="_blank"> Facebook</a></li><li><b class="bb_folkd"></b><a href="http://www.folkd.com/submit/https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html" title="Folkd" target="_blank"> Folkd</a></li><li><b class="bb_google"></b><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;title=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux" title="Google" target="_blank"> Google</a></li><li><b class="bb_identica"></b><a href="http://identi.ca/notice/new?status_textarea=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html" title="Identi.ca" target="_blank"> Identi.ca</a></li><li><b class="bb_linkarena"></b><a href="http://linkarena.com/bookmarks/addlink/?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;title=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux" title="Linkarena" target="_blank"> Linkarena</a></li><li><b class="bb_live"></b><a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;title=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux&amp;top=1" title="Live" target="_blank"> Live</a></li><li><b class="bb_mr_wong"></b><a href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;bm_description=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux" title="Mr.Wong" target="_blank"> Mr.Wong</a></li><li><b class="bb_myspace"></b><a href="http://de.myspace.com/index.cfm?fuseaction=postto&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;t=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux" title="MySpace" target="_blank"> MySpace</a></li><li><b class="bb_newsvine"></b><a href="http://www.newsvine.com/_tools/seed&amp;save?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;h=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux" title="Newsvine" target="_blank"> Newsvine</a></li><li><b class="bb_oneview"></b><a href="http://www.oneview.de/quickadd/neu/addBookmark.jsf?URL=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&title=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux" title="Oneview" target="_blank"> Oneview</a></li><li><b class="bb_reddit"></b><a href="http://reddit.com/submit?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;title=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux" title="reddit" target="_blank"> reddit</a></li><li><b class="bb_studivz"></b><a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;desc=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux&amp;prov=Pro-Linux" title="StudiVZ" target="_blank"> StudiVZ</a></li><li><b class="bb_stumbleupon"></b><a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;title=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux" title="Stumble" target="_blank"> Stumble</a></li><li><b class="bb_twitter"></b><a href="http://twitter.com/home?status=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html" title="Twitter" target="_blank"> Twitter</a></li><li><b class="bb_yahoo"></b><a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux&amp;d=&amp;tag=&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html" title="Yahoo!" target="_blank"> Yahoo!</a></li><li><b class="bb_yigg"></b><a href="http://www.yigg.de/neu?exturl=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;exttitle=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux" title="Yigg" target="_blank"> Yigg</a></li>	</ul>	</div>	</div>	<div class="tipo">	<a href="https://www.pro-linux.de/news/1/send/25382/linux-mint-183-erschienen.html" onMouseover="showComplete('top3')" onMouseout="hideComplete('top3')"><span id="versenden" class="art_menu_head"></span></a>	</div>	<div class="tiinfo">	<span id="top1" style="visibility:hidden; display: none;">drucken</span>	<span id="top2" style="visibility:hidden; display: none;">bookmarks</span>	<span id="top3" style="visibility:hidden; display: none;">versenden</span>	<span id="top4" style="visibility:hidden; display: none;">konfigurieren</span>	<span id="top5" style="visibility:hidden; display: none;">admin</span>	<span id="top6" style="visibility:hidden; display: none;">pdf</span>	</div>	<div class="tidescr">Di, 28. November 2017, 15:42</div></div></div><div class="clr"></div>
<div id="news">
<h3 class="topic">Software::Distributionen::Mint</h3>
<h2 class="title">Linux Mint 18.3 erschienen</h2>
<div class="introtext"><p>Die Distribution Linux Mint wurde in Version 18.3 für die Varianten mit den Desktops Cinnamon und Mate veröffentlicht. Die neue Ausgabe bringt zahlreiche Neuerungen und Aktualisierungen.</p></div>
<div>Von
<a href="https://www.pro-linux.de/user/2/3/hans-joachim-baader.html">Hans-Joachim Baader</a>
</div>

<p>
<div class="imgartbox" style="width:220px;float:right;">
	<a href="https://www.pro-linux.de/news/1/image/25382/12875,mint-183-backup-gui.html"><img src="https://www.pro-linux.de/images/NB3/imgdb/n_mint-183-backup-gui.jpg" width="200" height="130" title="Mint 18.3 Backup-GUI" alt="Mint 18.3 Backup-GUI" border="0" class="imgshow"></a>
	<div class="picto">
		<a href="javascript:PopupLink(220,150,'https://www.pro-linux.de/images/NB3/imgdb/o_mint-183-backup-gui.jpg')"><img src="https://www.pro-linux.de/images/NB3/base/global/image_nwindow.gif" border="0" width="16" height="15" align="right" class="imgpicto" alt=""></a>
		<a href="https://www.pro-linux.de/news/1/image/25382/12875,mint-183-backup-gui.html"><img src="https://www.pro-linux.de/images/NB3/base/global/image_zoom.gif" border="0" width="25" height="15" align="right" class="imgpicto" alt=""></a>
	</div>
	<p class="addinfo">Linux Mint</p>
	<p class="descr">Mint 18.3 Backup-GUI</p>
</div>
Knapp fünf Monate nach <a href="https://www.pro-linux.de/news/1/24896/linux-mint-182-erschienen.html" nbinfo="1" nbdata="/nbinfo/0-1-24896.html">Linux Mint 18.2</a> ist jetzt die neue Version 18.3 »Sylvia« offiziell fertiggestellt. Auch Linux Mint 18.3 setzt auf Ubuntu 16.04 LTS auf und wird bis 2021 unterstützt. Die neue Version erscheint in den Desktop-Varianten Cinnamon und Mate. Die beiden fehlenden Varianten Xfce und KDE dürften noch einige Wochen auf sich warten lassen.</p><p>Die <a href="https://blog.linuxmint.com/?p=3457">Cinnamon-Edition</a> kommt mit einem komplett erneuerten Software-Manager. Linux Mint war eine der ersten Linux-Distributionen, die eine Art von App-Store auf den Desktop brachten. Der damalige Software-Manager war aber inzwischen veraltet und wurde daher jetzt stark überarbeitet. Er soll, angelehnt an Gnome Software, nun moderner aussehen und besser zu bedienen sein. Zugleich soll er schneller starten und viel schneller sein, da er nicht mehr WebKit benutzt. Für die Verwaltung wird im Hintergrund AptDaemon eingesetzt. Proprietäre Software wie Spotify, WhatsApp, Skype, Google Earth, Steam oder Minecraft wird nun hervorgehoben präsentiert und soll sehr leicht zu installieren sein.</p><p>Auch <a href="http://flatpak.org/">Flatpak</a> wird vom neuen Software Manager unterstützt, das gleichnamige Werkzeug ist jetzt bereits vorinstalliert. Standardmäßig ist <a href="https://flathub.org/">Flathub</a> als Paketquelle voreingestellt. Die Paketquellen lassen sich beliebig ändern und erweitern.</p><p>Das Backup-Programm wurde fast komplett neu geschrieben und fertigt jetzt nur noch Sicherungen des Benutzerverzeichnisses an. Daher benötigt es keine speziellen Berechtigungen mehr. Einmal vorgenommene Einstellungen werden für die Zukunft beibehalten. Für System-Backups hingegen steht das neue Werkzeug »Timeshift« zur Verfügung, das Schnappschüsse des Systems anfertigt. Dazu ist nicht das Dateisystem Btrfs nötig, dessen Funktionalität aber genutzt wird, wenn das System auf Btrfs läuft. Ebenfalls neu ist das Werkzeug »System Reports«, das Informationen über das System und über abgestürzte Anwendungen liefern kann.</p><p>
<center>
<div class="galartbox" style="width:440px; float:none;">
<p class="descr">Fotostrecke: 5 Bilder</p>
<div class="imgartbox" style="width:80px; float:left;">
<a href="https://www.pro-linux.de/news/1/image/25382/12875,mint-183-backup-gui.html"><img src="https://www.pro-linux.de/images/NB3/imgdb/g_mint-183-backup-gui.jpg" width="70" height="70" title="Mint 18.3 Backup-GUI" alt="Mint 18.3 Backup-GUI" border="0" class="imgshow"></a>
</div>
<div class="imgartbox" style="width:80px; float:left;">
<a href="https://www.pro-linux.de/news/1/image/25382/12876,mint-183-backup-gui-1.html"><img src="https://www.pro-linux.de/images/NB3/imgdb/g_mint-183-backup-gui-1.jpg" width="70" height="70" title="Mint 18.3 Backup-GUI" alt="Mint 18.3 Backup-GUI" border="0" class="imgshow"></a>
</div>
<div class="imgartbox" style="width:80px; float:left;">
<a href="https://www.pro-linux.de/news/1/image/25382/12927,mintreport.html"><img src="https://www.pro-linux.de/images/NB3/imgdb/g_mintreport.jpg" width="70" height="70" title="mintReport" alt="mintReport" border="0" class="imgshow"></a>
</div>
<div class="imgartbox" style="width:80px; float:left;">
<a href="https://www.pro-linux.de/news/1/image/25382/13193,software-manager-in-linux-mint-183.html"><img src="https://www.pro-linux.de/images/NB3/imgdb/g_software-manager-in-linux-mint-183.jpg" width="70" height="70" title="Software Manager in Linux Mint 18.3" alt="Software Manager in Linux Mint 18.3" border="0" class="imgshow"></a>
</div>
<div class="imgartbox" style="width:80px; float:left;">
<a href="https://www.pro-linux.de/news/1/image/25382/13194,verwaltung-von-cinnamon-spices-in-linux-mint-183.html"><img src="https://www.pro-linux.de/images/NB3/imgdb/g_verwaltung-von-cinnamon-spices-in-linux-mint-183.jpg" width="70" height="70" title="Verwaltung von Cinnamon Spices in Linux Mint 18.3" alt="Verwaltung von Cinnamon Spices in Linux Mint 18.3" border="0" class="imgshow"></a>
</div>
</div>
</center>
<div class="clr"></div>
Das Grundsystem wurde auf den Stand der dritten Aktualisierung von Ubuntu 16.04 LTS »Xenial Xerus« gebracht. Als Kernel wird Linux 4.10 aus dem Hardware-Enablement-Paket (HWE) für Ubuntu 17.04 »Zesty Zapus« eingesetzt.</p><p>Cinnamon wurde auf Version 3.6 gebracht und unterstützt jetzt Gnome Online-Konten und Libinput anstelle des Synaptics Touchpad-Treibers. Wenn Libinput Probleme bereiten sollte, kann es deinstalliert werden, worauf wieder Synaptics verwendet wird. HiDPI ist nun standardmäßig aktiviert, HybridSleep wird unterstützt, der PDF-Reader Xreader erhielt Navigations-Buttons, ferner erkennt er die Display-Größe jetzt korrekt, so dass eine Darstellung mit 100 Prozent exakt der Größe auf Papier entspricht. Weitere Details kann man in den <a href="https://www.linuxmint.com/rel_sylvia_cinnamon_whatsnew.php">Übersicht der Neuerungen</a> nachlesen.</p><p>Die <a href="https://blog.linuxmint.com/?p=3458">Mate-Edition</a> von Linux Mint 18.3 enthält als Standard-Desktop-Umgebung weiterhin <a href="https://www.pro-linux.de/news/1/24548/mate-118-freigegeben.html" nbinfo="1" nbdata="/nbinfo/0-1-24548.html">Mate 1.18</a>. Alle Änderungen entsprechen laut der <a href="https://www.linuxmint.com/rel_sylvia_mate_whatsnew.php">Übersicht der Neuerungen</a> denen der Cinnamon-Ausgabe.</p><p>Die Download-Möglichkeiten aller Editionen sind in den jeweiligen Ankündigungen und auf der <a href="https://www.linuxmint.com/download.php">Download-Seite</a> zu finden. Die Aktualisierung von Linux Mint 18.x auf 18.3 soll problemlos online mittels des Update Managers möglich sein.</p>
</div>
<div class="endline"></div>
<div id="item_npinfo">
	<ul class="actions">
		<li><b class="print"></b><a href="https://www.pro-linux.de/news/1/print/25382/linux-mint-183-erschienen.html">Drucken</a></li>
		<li><b class="send"></b><a href="https://www.pro-linux.de/news/1/send/25382/linux-mint-183-erschienen.html">Versenden</a></li>
	</ul>
	<ul class="actions2">
		<li><b class="link"></b><i class="surl" onclick="TableDisplayToggle('bbox_surl')">Kurz-URL</i></a></li>
		<li><b class="none"></b></li>
<div id="bbox_surl" style="width:172px; visibility: hidden;">
<div class="surl_inner">
<span class="surl_input">
<input onmouseover="this.select();" onfocus="this.select()" id="inputShorturl" type="text" style="width:170px;" value="https://www.pro-linux.de/-0h216326">
</span>
</div>
</div>
	</ul>
	<ul class="bookmark">
		<li class="title">Social Networks: <i class="more" onclick="TableDisplayToggle('bbox_down')">mehr</i></li>
		<div id="bbox_down" class="bookmarkbox" style="visibility:hidden;">
	<p>Lesezeichen hinzuf&uuml;gen</p>
	<a class="box_close_button" href="#" ></a>
	<ul>
<li><b class="bb_delicio"></b><a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;title=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux" title="deli.cio.us" target="_blank"> deli.cio.us</a></li>
<li><b class="bb_digg"></b><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;title=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux" title="Digg" target="_blank"> Digg</a></li>
<li><b class="bb_facebook"></b><a href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;t=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux" title="Facebook" target="_blank"> Facebook</a></li>
<li><b class="bb_folkd"></b><a href="http://www.folkd.com/submit/https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html" title="Folkd" target="_blank"> Folkd</a></li>
<li><b class="bb_google"></b><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;title=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux" title="Google" target="_blank"> Google</a></li>
<li><b class="bb_identica"></b><a href="http://identi.ca/notice/new?status_textarea=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html" title="Identi.ca" target="_blank"> Identi.ca</a></li>
<li><b class="bb_linkarena"></b><a href="http://linkarena.com/bookmarks/addlink/?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;title=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux" title="Linkarena" target="_blank"> Linkarena</a></li>
<li><b class="bb_live"></b><a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;title=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux&amp;top=1" title="Live" target="_blank"> Live</a></li>
<li><b class="bb_mr_wong"></b><a href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;bm_description=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux" title="Mr.Wong" target="_blank"> Mr.Wong</a></li>
<li><b class="bb_myspace"></b><a href="http://de.myspace.com/index.cfm?fuseaction=postto&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;t=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux" title="MySpace" target="_blank"> MySpace</a></li>
<li><b class="bb_newsvine"></b><a href="http://www.newsvine.com/_tools/seed&amp;save?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;h=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux" title="Newsvine" target="_blank"> Newsvine</a></li>
<li><b class="bb_oneview"></b><a href="http://www.oneview.de/quickadd/neu/addBookmark.jsf?URL=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&title=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux" title="Oneview" target="_blank"> Oneview</a></li>
<li><b class="bb_reddit"></b><a href="http://reddit.com/submit?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;title=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux" title="reddit" target="_blank"> reddit</a></li>
<li><b class="bb_studivz"></b><a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;desc=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux&amp;prov=Pro-Linux" title="StudiVZ" target="_blank"> StudiVZ</a></li>
<li><b class="bb_stumbleupon"></b><a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;title=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux" title="Stumble" target="_blank"> Stumble</a></li>
<li><b class="bb_twitter"></b><a href="http://twitter.com/home?status=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html" title="Twitter" target="_blank"> Twitter</a></li>
<li><b class="bb_yahoo"></b><a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux&amp;d=&amp;tag=&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html" title="Yahoo!" target="_blank"> Yahoo!</a></li>
<li><b class="bb_yigg"></b><a href="http://www.yigg.de/neu?exturl=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;exttitle=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux" title="Yigg" target="_blank"> Yigg</a></li>
	</ul>
		</div>
		<li class="bookmark_list">
<a href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;t=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux" title="Facebook" target="_blank" class="bb_facebook"></a>
<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html" title="Twitter" target="_blank" class="bb_twitter"></a>
<a href="http://identi.ca/notice/new?status_textarea=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html" title="Identi.ca" target="_blank" class="bb_identica"></a>
<a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;desc=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux&amp;prov=Pro-Linux" title="StudiVZ" target="_blank" class="bb_studivz"></a>
<a href="http://de.myspace.com/index.cfm?fuseaction=postto&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;t=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux" title="MySpace" target="_blank" class="bb_myspace"></a>
<a href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25382%2Flinux-mint-183-erschienen.html&amp;bm_description=Linux+Mint+18.3+erschienen+-+News+-+Pro-Linux" title="Mister Wong" target="_blank" class="bb_mr_wong"></a>
		</li>
	</ul>
	<ul class="links">
		<li>
<a href="https://www.pro-linux.de/news/1/25381/initiative-will-open-source-lizenzkonformität-verbessern.html" nbinfo="1" nbdata="/nbinfo/0-1-25381.html">Initiative will...</a>&nbsp;<b class="prev"></b>
	</ul>
<div class="clr"></div>
</div>
<div class="endline"></div>

<div id="item_block_special">
Werbung<br>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.pro-linux.de/produkte/www/data/ajs.php':'https://www.pro-linux.de/produkte/www/data/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.pro-linux.de/produkte/www/data/ck.php?n=a52774d7&amp;cb=884' target='_blank'><img src='https://www.pro-linux.de/produkte/www/data/avw.php?zoneid=17&amp;cb=884&amp;n=a52774d7' border='0' alt='' /></a></noscript>
</div>
<div id="news_rel">
	<div class="cb_head">
		<div class="endline"></div>
		<div class="titleline_b">Zum Thema</div>
		<div class="endline"></div>
	</div>
	<div class="cb_info">
		<div class="cl">
		<img src="https://www.pro-linux.de/images/NB3/base/news/news_arrow.png" alt="" border="0" width="16" height="13"><a class="clnl" href="https://www.pro-linux.de/news/1/25327/linux-mint-183-beta-steht-zum-test-bereit.html"><span class="cln">Linux Mint 18.3 Beta steht zum Test bereit</span></a>
   		<small><span class="name">(Mo, 13. November 2017)</span></small>
   		<div class="intro"><a href="https://www.pro-linux.de/news/1/25327/linux-mint-183-beta-steht-zum-test-bereit.html" class="intro_url">Linux Mint 18.3 »Sylvia« liegt mit den Desktop-Umgebungen Cinnamon und Mate als Betaversion zum Testen vor.</a></div>
		<img src="https://www.pro-linux.de/images/NB3/base/news/news_arrow.png" alt=""><a class="clnl" href="https://www.pro-linux.de/news/1/25279/linx-mint-stellt-kde-ausgabe-ein.html" nbinfo="1" nbdata="/nbinfo/0-1-25279.html">Linx Mint stellt KDE-Ausgabe ein</a>
   		<small><span class="name">(Do, 26. Oktober 2017)</span></small>
		<br>
		<img src="https://www.pro-linux.de/images/NB3/base/news/news_arrow.png" alt=""><a class="clnl" href="https://www.pro-linux.de/news/1/25162/linux-mint-183-sylvia-erhält-zweite-backup-anwendung.html" nbinfo="1" nbdata="/nbinfo/0-1-25162.html">Linux Mint 18.3 »Sylvia« erhält zweite Backup-Anwendung</a>
   		<small><span class="name">(Di, 19. September 2017)</span></small>
		<br>
		<img src="https://www.pro-linux.de/images/NB3/base/news/news_arrow.png" alt=""><a class="clnl" href="https://www.pro-linux.de/news/1/25121/ausblick-auf-linux-mint-183.html" nbinfo="1" nbdata="/nbinfo/0-1-25121.html">Ausblick auf Linux Mint 18.3</a>
   		<small><span class="name">(Mi, 6. September 2017)</span></small>
		<br>
		<img src="https://www.pro-linux.de/images/NB3/base/news/news_arrow.png" alt=""><a class="clnl" href="https://www.pro-linux.de/news/1/24896/linux-mint-182-erschienen.html" nbinfo="1" nbdata="/nbinfo/0-1-24896.html">Linux Mint 18.2 erschienen</a>
   		<small><span class="name">(Mo, 3. Juli 2017)</span></small>
		<br>
		</div>
	</div>
	<div class="endline"></div>
</div>
<div class="clr"></div>
<!-- Comment main start -->
<div id="ac">
	<div class="cb_head">
		<div class="endline"></div>
		<div class="titleline_a">
			<div class="titleline_b">Kommentare
			<span class="comment_info"> (Insgesamt: 5 || 
  <a href="https://www.pro-linux.de/news/1/25382/comm/1/show-all-comments.html">Alle anzeigen</a> ||
   <a href="https://www.pro-linux.de/news/1/insert/25382/new-comment.html">Kommentieren</a>
   )
			</span>
			</div>
			
		</div>
		<div class="endline"></div>
	</div>
	<div class="cb_info">
		<div class="cl">
			<div class="com_score"><span class="th3" title="Score: 3"></span></div>
			<a class="clnl" href="https://www.pro-linux.de/news/1/25382/comm/615282/kernel-410.html"><span class="cln">Kernel 4.10?</span></a>
   			<small><span class="name">(Tendenz Rot, Mi, 29. November 2017)</span></small>
   			<div class="intro"><a class="intro_url" href="https://www.pro-linux.de/news/1/25382/comm/615282/kernel-410.html"> Kernel 4.10 ist auf kernel.org nicht einmal mehr gelistet. Keine gute Wahl wie ich finde. </a></div>
			<div class="com_score"><span class="th3" title="Score: 3"></span></div>
			<a class="clnl" href="https://www.pro-linux.de/news/1/25382/comm/615277/wer-.html">Wer ...</a>
   			<small><span class="name">(Otto Normal, Di, 28. November 2017)</span></small>
			<br>
			<div class="com_score"><span class="th3" title="Score: 3"></span></div>
			<a class="clnl" href="https://www.pro-linux.de/news/1/25382/comm/615275/re-watt-denn-nu.html">Re: watt denn nu?</a>
   			<small><span class="name">(The End, Di, 28. November 2017)</span></small>
			<br>
			<div class="com_score"><span class="th3" title="Score: 3"></span></div>
			<a class="clnl" href="https://www.pro-linux.de/news/1/25382/comm/615269/re-watt-denn-nu.html">Re: watt denn nu?</a>
   			<small><span class="name">(doT, Di, 28. November 2017)</span></small>
			<br>
			<div class="com_score"><span class="th3" title="Score: 3"></span></div>
			<a class="clnl" href="https://www.pro-linux.de/news/1/25382/comm/615268/watt-denn-nu.html">watt denn nu?</a>
   			<small><span class="name">(doT, Di, 28. November 2017)</span></small>
			<br>
		</div>
		<div class="endline"></div>
	</div>
</div>
		</td><td width="1" class="block_border">
		</td><td width="160" align="left" valign="top">
<div class="table_title">
<div class="head">
<span class="title">Pro-Linux</span>
<div class="boxes">
<a href="https://www.pro-linux.de?=0.0.0.1.0.25382.0.0.&amp;bly=6"><span class="it_minimize" title="minimieren"></span></a>
<!-- 6 -->
</div>
<div class="TableMenuRight">
<div id="TableMS6" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<center>
<a href="https://twitter.com/prolinux_de"><img width="150" height="200" border="0" alt="Pro-Linux @Twitter" src="https://www.pro-linux.de/images/NB3/media/img/follow_us_twitter.png"></a>
</center>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">
<span class="title">Neue Nachrichten</span>
<div class="boxes">
<a href="https://www.pro-linux.de?=0.0.0.1.0.25382.0.0.&amp;bly=7"><span class="it_minimize" title="minimieren"></span></a>
<!-- 7 -->
</div>
<div class="TableMenuRight">
<div id="TableMS7" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<table cellspacing="0" cellpadding="0" border="0" width="100%" align="left" class="side_news">
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25382/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>5</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25382/linux-mint-183-erschienen.html" class="title">Linux Mint 18.3 er&shy;schie&shy;nen</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25381/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>1</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25381/initiative-will-open-source-lizenzkonformität-verbessern.html" class="title">Initia&shy;ti&shy;ve will Open-Sour&shy;ce-Li&shy;zenz&shy;kon&shy;for&shy;mi&shy;tät ver&shy;bes&shy;sern</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25380/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>6</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25380/ende-der-unterstützung-für-fedora-25.html" class="title">Ende der Un&shy;ter&shy;stüt&shy;zung für Fe&shy;do&shy;ra 25</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25379/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>7</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25379/kde-definiert-ziele-für-die-nächsten-jahre.html" class="title">KDE de&shy;fi&shy;niert Ziele für die nächs&shy;ten Jahre</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25378/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>16</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25378/opensuse-tumbleweed-führt-schnappschüsse-ein.html" class="title">OpenSu&shy;se Tum&shy;ble&shy;weed führt Schnapp&shy;schüs&shy;se ein</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25377/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>2</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25377/virtualbox-weitere-treiber-im-standardkernel.html" class="title">Vir&shy;tualBo&shy;x: Wei&shy;te&shy;re Trei&shy;ber im Stan&shy;dard&shy;ker&shy;nel</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25376/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>26</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25376/libreoffice-60-beta1-verfügbar.html" class="title">Li&shy;breOf&shy;fice 6.0 Beta1 ver&shy;füg&shy;bar</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25375/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>8</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25375/erste-vorschau-auf-linux-kernel-415.html" class="title">Erste Vor&shy;schau auf Li&shy;nu&shy;x-Ker&shy;nel 4.15</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25374/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>6</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25374/raspberry-pi-cluster-zu-forschungszwecken.html" class="title">Raspber&shy;ry-Pi-Clus&shy;ter zu For&shy;schungs&shy;zwe&shy;cken</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25373/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>0</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25373/linux-spiele-adventskalender-gestartet.html" class="title">Linux Spie&shy;le-Ad&shy;vents&shy;ka&shy;len&shy;der ge&shy;star&shy;tet</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
</table>
&nbsp;
<div class="clr"></div>
<div class="menupt">
<ul>
<li><a href="https://www.pro-linux.de/nachrichten/"> &gt;&gt;mehr</a></li>
</ul>
</div>
<div class="clr"></div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">Werbung</div>
</div>
 
<div class="table_content">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1994687006819052";
/* Textlink 160x90 */
google_ad_slot = "5264631142";
google_ad_width = 160;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="table_sep"></div>
		</td></tr>
		</table>
		<div class="block_bottom">
		</div>
	</td>
	</tr>
</table>
<div id="footer">
<div id="footer_left">
<div class="up"></div>
<a href="#top"> Seitenanfang</a></div>
<div id="footer_nb3" title="NB3 powered"></div>
<div id="footer_links">
<a title="Mediadaten" href="https://www.pro-linux.de/artikel/2/3/mediadaten.html">Mediadaten</a>
<a title="RSS/Feeds" href="https://www.pro-linux.de/artikel/2/99/rss-feeds.html"><span class="rss_logo_small"></span>&nbsp;RSS/Feeds</a>
<a title="Datenschutz" href="https://www.pro-linux.de/artikel/2/2/datenschutz.html">Datenschutz</a>
<a title="Impressum" href="https://www.pro-linux.de/artikel/2/1/impressum.html">Impressum</a>
</div>
<div id="footer_copy"><b>&copy; 2017 Pro-Linux</b></div>
</div>
</td><td bgcolor="#0c4da0" width="160px">
<div style="padding:0; margin:0; background-color:#dde0e9; text-align:right; width: 160px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.pro-linux.de/produkte/www/data/ajs.php':'https://www.pro-linux.de/produkte/www/data/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.pro-linux.de/produkte/www/data/ck.php?n=ab2d7d76&amp;cb=548' target='_blank'><img src='https://www.pro-linux.de/produkte/www/data/avw.php?zoneid=20&amp;cb=548&amp;n=ab2d7d76' border='0' alt='' /></a></noscript>
</div>
</td></tr>
</table>
<script language="javascript" type="text/javascript">
NBInfo.start();
</script>
</body></html>
