<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="de">
<head>
   <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
   <link rel="bookmark" href="https://www.pro-linux.de" title="Pro-Linux">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Alles" href="https://www.pro-linux.de/rss/index1.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Aktuell" href="https://www.pro-linux.de/rss/index2.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Applikationen" href="https://www.pro-linux.de/backend/Applications.rdf">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Umfragen" href="https://www.pro-linux.de/rss/index3.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Sicherheitsmeldungen" href="https://www.pro-linux.de/rss/index5.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Letzte Kommentare" href="https://www.pro-linux.de/rss/index6.xml">
   <link href="/css/plcss_a5af5a1ada526231928.css" rel="stylesheet" type="text/css">
   <link href="/css/global_8c7018eaec526231926.css" rel="stylesheet" type="text/css">
   <script type="text/javascript"  src="/scripts/nbscript.js"></script>
   <link rel="search" TITLE="Pro-Linux durchsuchen" HREF="https://www.pro-linux.de/suche/">
   <link title="Pro-Linux" rel="search" type="application/opensearchdescription+xml" href="https://www.pro-linux.de/misc/1/1/opensearch.xml">
<link rel="canonical" href="https://www.pro-linux.de/news/1/25970/openslides-22-verÃ¶ffentlicht.html" >
   <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   <meta http-equiv="language" content="de">
   <meta name="description" content="OpenSlides, das freie Präsentations- und Versammlungssystem, bringt nach 14 Monaten Entwicklungszeit gleich mehrere Neuerungen in der Hauptversion 2.2 mit. Unter anderem verbessert die Software die...">
   <meta name="keywords" content="Pro-Linux, Linux, Android, Cloud, Mobile, BSD, Artikel, Tipps, Berichte, Workshops, Nachrichten, Foren, Spiele, OpenSource, GNU, Apache, Eclipse, Distributionen">
   <meta name="copyright" content="&copy; Pro-Linux">
   <meta name="robots" content="index, follow, noarchive">
   <meta name="generator" content="nb3 system v1.6">
<meta name="date" content="2018-06-08 05:08">
   <title>OpenSlides 2.2 veröffentlicht - Pro-Linux</title>
   <meta name="twitter:site" content="@prolinux_de">
   <meta name="twitter:card" content="summary">
   <meta name="twitter:domain" content="Pro-Linux">
   <meta name="fb:page_id" content="543637799013835">
<meta property="og:type" content="article">
<meta property="og:title" content="OpenSlides 2.2 veröffentlicht - Pro-Linux">
<meta property="og:description" content="OpenSlides, das freie Präsentations- und Versammlungssystem, bringt nach 14 Monaten Entwicklungszeit gleich mehrere Neuerungen in der Hauptversion 2.2 mit. Unter anderem verbessert die Software die...">
<meta property="og:image" content="https://www.pro-linux.de/images/NB3/imgdb/o_openslides.jpg">
<meta property="og:site_name" content="Pro-Linux">
<meta property="og:url" content="https://www.pro-linux.de/news/1/25970/openslides-22-verÃ¶ffentlicht.html">
<meta property="og:locale" content="de_DE">
<!--Start TN Site Variablen-->
<script type="text/javascript">
//GPT-JavaScript-Bibliothek
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
//jQuery-Bibliothek
if (typeof jQuery == 'undefined') {
  document.write('<script src=\"https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js\"><\/script>');
}
//Site-Variablen
var idgStorage = new Object();
idgStorage.adUnit1 = "/8456/IDG.DE_NET_Pro-linux.de";
idgStorage.adUnit2 = "article";
idgStorage.sec = "";
idgStorage.rs_tax = "no_tax";
</script>
<!--Ende TN Site Variablen-->
</head>
<body style="min-width:1090px">
<a name="top"></a>
<div style="width:100%; padding:0.3em 0 0; background-color:#0c4da0; height: 90px">
<div style="width: 728px; height: 90px; float:right;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.pro-linux.de/produkte/www/data/ajs.php':'https://www.pro-linux.de/produkte/www/data/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.pro-linux.de/produkte/www/data/ck.php?n=a90bb0d3&amp;cb=867' target='_blank'><img src='https://www.pro-linux.de/produkte/www/data/avw.php?zoneid=21&amp;cb=867&amp;n=a90bb0d3' border='0' alt='' /></a></noscript>
</div>
</div>
<table border="0" cellpadding="0" cellspacing="0" width="100%"><tr valign="top"><td>
<div id="block_head">
<script type="text/javascript">
<!--
if (document.layers) document.captureEvents(Event.MOUSEUP);
var TableState=false; // State of the table box
//-->
</script>
<div class="logo">
<a href="https://www.pro-linux.de/"><img src="https://www.pro-linux.de/images/NB3/base/global/pl-logo.png" border="0" alt="Pro-Linux.de" title="Pro-Linux.de" width="635" height="59"></a>
</div>
<div class="menu">
	<div class="search">
		<div class="main_social_media">
<ul>
<li><a href="https://www.facebook.com/prolinux.de" title="Facebook" class="facebook">Facebook</a></li>
<li><a href="https://twitter.com/prolinux_de" title="Twitter" class="twitter">Twitter</a></li>
<li><a href="https://www.pro-linux.de/artikel/2/99/rss-feeds.html" title="RSS" class="rss">RSS</a></li>
<li><a href="https://www.pro-linux.de/news/30/1/newsletter.html" title="Newsletter" class="letter">Newsletter</a></li>
</ul>
</div>
<div class="searchbox">
<form action="https://www.pro-linux.de?=0.7.0.1.9800.0.0.0.0.00.0" method="post">
<input class="input" type="text" name="searchbox_pg" id="suche" value="suche" onfocus="if (value == 'suche') {value=''}" onblur="if (value== '') {value='suche'}">
<input class="button" type="image" title="suche" src="https://www.pro-linux.de/images/NB3/base/menu-top/search.png">
</form>
</div>
	</div>
	<ul class="nav">
	<li><a href="https://www.pro-linux.de" class="start" title="Startseite"></a></li>
	<li class="tre"></li>
	<li><a href="https://www.pro-linux.de/nachrichten/" class="news" title="Nachrichten"></a></li>
	<li class="tre"></li>
	<li><a href="https://www.pro-linux.de/magazin/" class="magazin" title="Magazin"></a></li>
	<li class="tre"></li>
	<li><a href="https://www.pro-linux.de/cgi-bin/DBApp/check.cgi" class="apps" title="Applikationen"></a></li>
	<li class="tre"></li>
	<li><a href="https://www.pro-linux.de/forum/" class="forum" title="Forum"></a></li>
	<li class="sep"></li>
	</ul>
</div>
<div class="clr"></div>
</div>
<table class="block_main" border="0" cellpadding="0" cellspacing="0" width="100%">
	<tr>
	<td valign="top" width="160" align="left" class="sub_left">
 <div id="mmenu">
<div class="navigation">
	<div class="box_title_holder">
		<div class="box_title">Rubriken</div>
	</div>
	<div class="box_body">
		<div class="box_content">
			<ul>
<li><a href="https://www.pro-linux.de" id="select"> Hauptseite</a></li>
<li><a href="https://www.pro-linux.de/nachrichten/" > Nachrichten</a></li>
<li><a href="https://www.pro-linux.de/artikel/" > Artikel</a></li>
<li><a href="https://www.pro-linux.de/kurztipps" > Kurztipps</a></li>
<li><a href="https://www.pro-linux.de/cgi-bin/DBApp/check.cgi"> Programmnews</a></li>
<li><a href="https://www.pro-linux.de/sicherheit/1/1/1.html" > Sicherheit</a></li>
<li><a href="https://www.pro-linux.de/lugs/" > LUGs</a></li>
<li><a href="https://www.pro-linux.de/kalender/index1.html" > Veranstaltungen</a></li>
<li><a href="https://www.pro-linux.de/umfragen/" > Umfragen</a></li>
<li><a href="https://www.pro-linux.de/jobs/" > Stellenangebote</a></li>
<li><a href="https://www.pro-linux.de/forum/"> Forum</a></li>
<li><a href="https://www.pro-linux.de/news/10/1/news-mitteilen.html"> News mitteilen</a></li>
<li><a href="https://www.pro-linux.de/news/20/1/newsarchiv.html"> News-Archiv</a></li>
<li><a href="https://www.pro-linux.de/news/30/1/newsletter.html"> Newsletter</a></li>
<li><a href="https://www.pro-linux.de/suche/" > Suche</a></li>
<li><a href="https://www.pro-linux.de/artikel/2/1/impressum.html"> Pro-Linux</a></li>
<li><a href="https://www.pro-linux.de/user/index50.html" class="menusubscr"> Unterstützer</a></li>
			</ul>
		</div>
	</div>
</div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">
<span class="title">Login</span>
<div class="boxes">
<a href="https://www.pro-linux.de?=0.0.0.1.0.25970.0.0.0&amp;bly=1"><span class="it_minimize" title="minimieren"></span></a>
<!-- 1 -->
</div>
<div class="TableMenuLeft">
<div id="TableMS1" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<div id="login_table">
	<form method="post" action="https://www.pro-linux.de/login" id="logintable">		
	<input class="input" type="text" name="username" placeholder="username">
	<img class="info" src="https://www.pro-linux.de/images/NB3/base/global/form_ifo.png" height="22" width="22" alt="Login-Name" title="Geben Sie bitte hier Ihren Login-Namen ein" border="0">
	<input class="input" type="password" name="password" placeholder="password">
	<img class="info" src="https://www.pro-linux.de/images/NB3/base/global/form_ifo.png" height="22" width="22" alt="Passwort" title="Geben Sie bitte hier Ihr Passwort ein" border="0">
	<div class="clr"></div>
	<div class="autologin">
		<input type="hidden" name="said" value="100">
		<input type="hidden" name="aid" value="0">
		<input type="hidden" name="paid" value="1">
		<input type="hidden" name="mid" value="25970">
		<input type="hidden" name="cid" value="0">
		<input type="checkbox" id="autologin" name="autologin"> <label for="autologin">Immer anmelden</label><br>
	</div>
	<input class="submit" type="submit" name=".submit" value="anmelden">
	<div class="addinfo">
		<a href="https://www.pro-linux.de/user/index4.html">Noch kein Login?</a><br>
		<a href="https://www.pro-linux.de/user/index5.html">Daten vergessen?</a>
	</div>
	<div class="clr"></div>
	<br>&nbsp;
	</form>
</div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">
<span class="title">Newsletter</span>
<div class="boxes">
<a href="https://www.pro-linux.de?=0.0.0.1.0.25970.0.0.0&amp;bly=2"><span class="it_minimize" title="minimieren"></span></a>
<!-- 2 -->
</div>
<div class="TableMenuLeft">
<div id="TableMS2" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<div class="newsletter_table">
	<form method="post" action="https://www.pro-linux.de/NB3?=0.0.0.30.0.1" enctype="application/x-www-form-urlencoded">		
	<input class="input" type="text" name="email" value="ihre@email" onfocus="if (value == 'ihre@email') {value=''}" onblur="if (value== '') {value='ihre@email'}">
	<img class="info" src="https://www.pro-linux.de/images/NB3/base/global/form_ifo.png" height="22" width="22" alt="E-Mail" title="Geben Sie bitte hier Ihre E-Mail ein" border="0">
	<input type="hidden" name='sendnewsletter' value="1">
	<input class="submit" type="submit" name=".submit" value="anmelden">
	<div class="clr"></div>
	<br>&nbsp;
	</form>
</div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">Werbung</div>
</div>
 
<div class="table_content">
<p><script type="text/javascript"><!--google_ad_client = "ca-pub-1994687006819052";/* Textlink 160x90 */google_ad_slot = "5264631142";google_ad_width = 160;google_ad_height = 90;//--></script><script type="text/javascript"src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></p>
</div>
<div class="table_sep"></div>
  	</td>
	<td width="100%" class="block_container" valign="top" align="left">
		<table cellspacing="0" cellpadding="0" border="0" width="100%" class="block_content">
		<tr valign="top" align="left"><td id="art_inline">
<img src="https://ssl-vg03.met.vgwort.de/na/e074f10ff69f4b639fd19ece70dde736" width="1" height="1" alt="">
<div id="tiart"><div id="ticon">	<div class="tipo">	<a href="https://www.pro-linux.de/news/1/print/25970/openslides-22-veroeffentlicht.html" onMouseover="showComplete('top1')" onMouseout="hideComplete('top1')"><span id="drucken" class="art_menu_head"></span></a>	</div>	<div class="tipo">	<a href="#" onMouseover="showComplete('top2')" onMouseout="hideComplete('top2')" onclick="TableDisplayToggle('bbox')">	<span id="bookmarks" class="art_menu_head"></span></a>	<div id="bbox" class="bookmarkbox" style="visibility:hidden;">	<p>Lesezeichen hinzuf&uuml;gen</p>	<a class="box_close_button" href="#" ></a>	<ul><li><b class="bb_delicio"></b><a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;title=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux" title="deli.cio.us" target="_blank"> deli.cio.us</a></li><li><b class="bb_digg"></b><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;title=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux" title="Digg" target="_blank"> Digg</a></li><li><b class="bb_facebook"></b><a href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;t=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux" title="Facebook" target="_blank"> Facebook</a></li><li><b class="bb_folkd"></b><a href="http://www.folkd.com/submit/https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html" title="Folkd" target="_blank"> Folkd</a></li><li><b class="bb_google"></b><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;title=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux" title="Google" target="_blank"> Google</a></li><li><b class="bb_identica"></b><a href="http://identi.ca/notice/new?status_textarea=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html" title="Identi.ca" target="_blank"> Identi.ca</a></li><li><b class="bb_linkarena"></b><a href="http://linkarena.com/bookmarks/addlink/?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;title=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux" title="Linkarena" target="_blank"> Linkarena</a></li><li><b class="bb_live"></b><a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;title=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux&amp;top=1" title="Live" target="_blank"> Live</a></li><li><b class="bb_mr_wong"></b><a href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;bm_description=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux" title="Mr.Wong" target="_blank"> Mr.Wong</a></li><li><b class="bb_myspace"></b><a href="http://de.myspace.com/index.cfm?fuseaction=postto&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;t=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux" title="MySpace" target="_blank"> MySpace</a></li><li><b class="bb_newsvine"></b><a href="http://www.newsvine.com/_tools/seed&amp;save?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;h=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux" title="Newsvine" target="_blank"> Newsvine</a></li><li><b class="bb_oneview"></b><a href="http://www.oneview.de/quickadd/neu/addBookmark.jsf?URL=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&title=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux" title="Oneview" target="_blank"> Oneview</a></li><li><b class="bb_reddit"></b><a href="http://reddit.com/submit?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;title=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux" title="reddit" target="_blank"> reddit</a></li><li><b class="bb_studivz"></b><a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;desc=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux&amp;prov=Pro-Linux" title="StudiVZ" target="_blank"> StudiVZ</a></li><li><b class="bb_stumbleupon"></b><a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;title=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux" title="Stumble" target="_blank"> Stumble</a></li><li><b class="bb_twitter"></b><a href="http://twitter.com/home?status=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html" title="Twitter" target="_blank"> Twitter</a></li><li><b class="bb_yahoo"></b><a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux&amp;d=&amp;tag=&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html" title="Yahoo!" target="_blank"> Yahoo!</a></li><li><b class="bb_yigg"></b><a href="http://www.yigg.de/neu?exturl=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;exttitle=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux" title="Yigg" target="_blank"> Yigg</a></li>	</ul>	</div>	</div>	<div class="tipo">	<a href="https://www.pro-linux.de/news/1/send/25970/openslides-22-veroeffentlicht.html" onMouseover="showComplete('top3')" onMouseout="hideComplete('top3')"><span id="versenden" class="art_menu_head"></span></a>	</div>	<div class="tiinfo">	<span id="top1" style="visibility:hidden; display: none;">drucken</span>	<span id="top2" style="visibility:hidden; display: none;">bookmarks</span>	<span id="top3" style="visibility:hidden; display: none;">versenden</span>	<span id="top4" style="visibility:hidden; display: none;">konfigurieren</span>	<span id="top5" style="visibility:hidden; display: none;">admin</span>	<span id="top6" style="visibility:hidden; display: none;">pdf</span>	</div>	<div class="tidescr">Fr, 8. Juni 2018, 08:22</div></div></div><div class="clr"></div>
<div id="news">
<h3 class="topic">Software::Branchenlösungen</h3>
<h2 class="title">OpenSlides 2.2 veröffentlicht</h2>
<div class="introtext"><p>OpenSlides, das freie Präsentations- und Versammlungssystem, bringt nach 14 Monaten Entwicklungszeit gleich mehrere Neuerungen in der Hauptversion 2.2 mit. Unter anderem verbessert die Software die Verwaltung und die Navigation und korrigiert diverse Darstellungsprobleme.</p></div>
<div>Von
<a href="https://www.pro-linux.de/user/2/2/mirko-lindner.html">Mirko Lindner</a>
</div>

<p>
<div class="imgartbox" style="width:220px;float:right;">
	<a href="https://www.pro-linux.de/news/1/image/25970/13870,openslides.html"><img src="https://www.pro-linux.de/images/NB3/imgdb/n_openslides.jpg" width="200" height="139" title="OpenSlides" alt="OpenSlides" border="0" class="imgshow"></a>
	<div class="picto">
		<a href="javascript:PopupLink(220,159,'https://www.pro-linux.de/images/NB3/imgdb/o_openslides.jpg')"><img src="https://www.pro-linux.de/images/NB3/base/global/image_nwindow.gif" border="0" width="16" height="15" align="right" class="imgpicto" alt=""></a>
		<a href="https://www.pro-linux.de/news/1/image/25970/13870,openslides.html"><img src="https://www.pro-linux.de/images/NB3/base/global/image_zoom.gif" border="0" width="25" height="15" align="right" class="imgpicto" alt=""></a>
	</div>
	<p class="addinfo">openslides-demo.intevation.de</p>
	<p class="descr">OpenSlides</p>
</div>
<a href="https://openslides.org/">OpenSlides 2.2</a> bietet diverse Verbesserungen und Optimierungen, die laut Aussagen der Entwickler bereits auf einer Reihe von Konferenzen und Versammlungen erprobt wurden. So hat beispielsweise der Deutsche Gewerkschaftsbund (DGB) die Software auf seinem letzten Bundeskongress im Mai 2018 eingesetzt. Auch weitere Organisationen sowie Verbände nutzen inzwischen OpenSlides, um ihre Veranstaltungen digitaler zu gestalten. Denn die neue Version geht einen weiteren Schritt in Richtung »papierlose Versammlung«: Neben den bereits digital verwaltbaren Anträgen sind nun in der neuen Version auch persönliche Notizen pro Antrag möglich.</p><p>Weitere Neuerung von OpenSlides 2.2 stellen Verbesserungen der Verwaltung dar. Eigene Logos und Schriftarten lassen sich leichter einbinden und Übersetzungen können unmittelbar angepasst werden. Der Redner kann als Antragsteller markiert werden und initiale Zugangsdaten lassen sich auch per E-Mail versenden. Ein neues Datei-Upload-Formular unterstützt das Auswählen und Hochladen mehrere Dateien. Weitere Neuerungen sind ein neuer Antrags-Export-Dialog zur Erstellung individueller Antragsbücher, die neue Seite »Datenschutzerklärung«, Countdown-Darstellung im Vollbild, feinere Abstufungen der Benutzergruppenrechte und neuer DOCX-Export der Tagesordnung.</p><p>Wie die Entwickler weiterhin schreiben, wurden ferner zahlreiche Darstellungsprobleme in der Änderungsfassung von Anträgen behoben und die Generierung der PDF-Ausgabe beschleunigt. Die Filtermöglichkeiten wurden ausgebaut. Das deutsche Handbuch wurde zudem einem Update unterzogen.</p><p>Eine Liste aller Neuerungen kann dem <a href="https://github.com/OpenSlides/OpenSlides/wiki/OpenSlides-2.2">dem Changelog der neuen Version</a> entnommen werden. OpenSlides ist freie Software und kann mit dem vollständigen Quellcode von der Webseite der Entwickler heruntergeladen werden. Für Organisationen und Unternehmen, die sich beispielsweise nicht mit der technischen Einrichtung und dem Betrieb von OpenSlides beschäftigen wollen, wird von dem Entwicklerteam <a href="https://openslides.com/">Hosting und individueller Vor-Ort-Service beim Einsatz von OpenSlides</a> angeboten. Das System ist plattformunabhängig und benötigt unter anderem Python.</p>
</div>
<div class="endline"></div>
<div id="item_npinfo">
	<ul class="actions">
		<li><b class="print"></b><a href="https://www.pro-linux.de/news/1/print/25970/openslides-22-veroeffentlicht.html">Drucken</a></li>
		<li><b class="send"></b><a href="https://www.pro-linux.de/news/1/send/25970/openslides-22-veroeffentlicht.html">Versenden</a></li>
	</ul>
	<ul class="actions2">
		<li><b class="link"></b><i class="surl" onclick="TableDisplayToggle('bbox_surl')">Kurz-URL</i></a></li>
		<li><b class="none"></b></li>
<div id="bbox_surl" style="width:172px; visibility: hidden;">
<div class="surl_inner">
<span class="surl_input">
<input onmouseover="this.select();" onfocus="this.select()" id="inputShorturl" type="text" style="width:170px;" value="https://www.pro-linux.de/-0h216572">
</span>
</div>
</div>
	</ul>
	<ul class="bookmark">
		<li class="title">Social Networks: <i class="more" onclick="TableDisplayToggle('bbox_down')">mehr</i></li>
		<div id="bbox_down" class="bookmarkbox" style="visibility:hidden;">
	<p>Lesezeichen hinzuf&uuml;gen</p>
	<a class="box_close_button" href="#" ></a>
	<ul>
<li><b class="bb_delicio"></b><a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;title=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux" title="deli.cio.us" target="_blank"> deli.cio.us</a></li>
<li><b class="bb_digg"></b><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;title=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux" title="Digg" target="_blank"> Digg</a></li>
<li><b class="bb_facebook"></b><a href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;t=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux" title="Facebook" target="_blank"> Facebook</a></li>
<li><b class="bb_folkd"></b><a href="http://www.folkd.com/submit/https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html" title="Folkd" target="_blank"> Folkd</a></li>
<li><b class="bb_google"></b><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;title=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux" title="Google" target="_blank"> Google</a></li>
<li><b class="bb_identica"></b><a href="http://identi.ca/notice/new?status_textarea=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html" title="Identi.ca" target="_blank"> Identi.ca</a></li>
<li><b class="bb_linkarena"></b><a href="http://linkarena.com/bookmarks/addlink/?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;title=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux" title="Linkarena" target="_blank"> Linkarena</a></li>
<li><b class="bb_live"></b><a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;title=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux&amp;top=1" title="Live" target="_blank"> Live</a></li>
<li><b class="bb_mr_wong"></b><a href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;bm_description=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux" title="Mr.Wong" target="_blank"> Mr.Wong</a></li>
<li><b class="bb_myspace"></b><a href="http://de.myspace.com/index.cfm?fuseaction=postto&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;t=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux" title="MySpace" target="_blank"> MySpace</a></li>
<li><b class="bb_newsvine"></b><a href="http://www.newsvine.com/_tools/seed&amp;save?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;h=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux" title="Newsvine" target="_blank"> Newsvine</a></li>
<li><b class="bb_oneview"></b><a href="http://www.oneview.de/quickadd/neu/addBookmark.jsf?URL=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&title=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux" title="Oneview" target="_blank"> Oneview</a></li>
<li><b class="bb_reddit"></b><a href="http://reddit.com/submit?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;title=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux" title="reddit" target="_blank"> reddit</a></li>
<li><b class="bb_studivz"></b><a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;desc=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux&amp;prov=Pro-Linux" title="StudiVZ" target="_blank"> StudiVZ</a></li>
<li><b class="bb_stumbleupon"></b><a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;title=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux" title="Stumble" target="_blank"> Stumble</a></li>
<li><b class="bb_twitter"></b><a href="http://twitter.com/home?status=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html" title="Twitter" target="_blank"> Twitter</a></li>
<li><b class="bb_yahoo"></b><a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux&amp;d=&amp;tag=&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html" title="Yahoo!" target="_blank"> Yahoo!</a></li>
<li><b class="bb_yigg"></b><a href="http://www.yigg.de/neu?exturl=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;exttitle=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux" title="Yigg" target="_blank"> Yigg</a></li>
	</ul>
		</div>
		<li class="bookmark_list">
<a href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;t=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux" title="Facebook" target="_blank" class="bb_facebook"></a>
<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html" title="Twitter" target="_blank" class="bb_twitter"></a>
<a href="http://identi.ca/notice/new?status_textarea=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html" title="Identi.ca" target="_blank" class="bb_identica"></a>
<a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;desc=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux&amp;prov=Pro-Linux" title="StudiVZ" target="_blank" class="bb_studivz"></a>
<a href="http://de.myspace.com/index.cfm?fuseaction=postto&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;t=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux" title="MySpace" target="_blank" class="bb_myspace"></a>
<a href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F25970%2Fopenslides-22-ver%F6ffentlicht.html&amp;bm_description=OpenSlides+2.2+ver%C3%B6ffentlicht+-+News+-+Pro-Linux" title="Mister Wong" target="_blank" class="bb_mr_wong"></a>
		</li>
	</ul>
	<ul class="links">
		<li>
<a href="https://www.pro-linux.de/news/1/25969/humble-daedalic-bundle-2018-mit-zahlreichen-linux-titeln.html" nbinfo="1" nbdata="/nbinfo/0-1-25969.html">»Humble Daedalic Bundle 2018« mit...</a>&nbsp;<b class="next"></b>
		<li>
<a href="https://www.pro-linux.de/news/1/25968/gitlab-ultimate-und-gitlab-gold-für-open-source-projekte-kostenlos.html" nbinfo="1" nbdata="/nbinfo/0-1-25968.html">GitLab Ultimate und GitLab Gold für...</a>&nbsp;<b class="prev"></b>
	</ul>
<div class="clr"></div>
</div>
<div class="endline"></div>

<div id="item_block_special">
Werbung<br>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.pro-linux.de/produkte/www/data/ajs.php':'https://www.pro-linux.de/produkte/www/data/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.pro-linux.de/produkte/www/data/ck.php?n=a52774d7&amp;cb=884' target='_blank'><img src='https://www.pro-linux.de/produkte/www/data/avw.php?zoneid=17&amp;cb=884&amp;n=a52774d7' border='0' alt='' /></a></noscript>
</div>
<div id="news_rel">
	<div class="cb_head">
		<div class="endline"></div>
		<div class="titleline_b">Zum Thema</div>
		<div class="endline"></div>
	</div>
	<div class="cb_info">
		<div class="cl">
		<img src="https://www.pro-linux.de/images/NB3/base/news/news_arrow.png" alt="" border="0" width="16" height="13"><a class="clnl" href="https://www.pro-linux.de/news/1/24602/openslides-21-unterstützt-mehrere-projektoren.html"><span class="cln">OpenSlides 2.1 unterstützt mehrere Projektoren</span></a>
   		<small><span class="name">(Do, 30. März 2017)</span></small>
   		<div class="intro"><a href="https://www.pro-linux.de/news/1/24602/openslides-21-unterstützt-mehrere-projektoren.html" class="intro_url">OpenSlides, das freie Präsentations- und Versammlungssystem, bringt nach elf Monaten Entwicklungszeit umfangreiche Neuerungen in der Version 2.1. Unter anderem unterstützt die Software die Verwendung von mehreren Projektoren und die Zeilennummerierung von Antragstexten.</a></div>
		<img src="https://www.pro-linux.de/images/NB3/base/news/news_arrow.png" alt=""><a class="clnl" href="https://www.pro-linux.de/news/1/23469/openslides-20-im-neuen-erscheinungsbild.html" nbinfo="1" nbdata="/nbinfo/0-1-23469.html">OpenSlides 2.0 im neuen Erscheinungsbild</a>
   		<small><span class="name">(Di, 19. April 2016)</span></small>
		<br>
		<img src="https://www.pro-linux.de/images/NB3/base/news/news_arrow.png" alt=""><a class="clnl" href="https://www.pro-linux.de/news/1/22029/openslides-17-unterstützt-Änderungsanträge.html" nbinfo="1" nbdata="/nbinfo/0-1-22029.html">OpenSlides 1.7 unterstützt Änderungsanträge</a>
   		<small><span class="name">(Di, 17. Februar 2015)</span></small>
		<br>
		<img src="https://www.pro-linux.de/images/NB3/base/news/news_arrow.png" alt=""><a class="clnl" href="https://www.pro-linux.de/news/1/21660/neuer-open-source-innovationspreis-osbar-geht-an-openslides.html" nbinfo="1" nbdata="/nbinfo/0-1-21660.html">Neuer Open Source Innovationspreis OSBAR geht an OpenSlides</a>
   		<small><span class="name">(Fr, 24. Oktober 2014)</span></small>
		<br>
		<img src="https://www.pro-linux.de/images/NB3/base/news/news_arrow.png" alt=""><a class="clnl" href="https://www.pro-linux.de/news/1/21148/openslides-16-erschienen.html" nbinfo="1" nbdata="/nbinfo/0-1-21148.html">OpenSlides 1.6 erschienen</a>
   		<small><span class="name">(Di, 3. Juni 2014)</span></small>
		<br>
		</div>
	</div>
	<div class="endline"></div>
</div>
<div class="clr"></div>
<!-- Comment main start -->
<div id="ac">
	<div class="cb_head">
		<div class="endline"></div>
		<div class="titleline_a">
			<div class="titleline_b">Kommentare
			<span class="comment_info"> (Insgesamt: 0 || 
   <a href="https://www.pro-linux.de/news/1/insert/25970/new-comment.html">Kommentieren</a>
   )
			</span>
			</div>
			
		</div>
		<div class="endline"></div>
	</div>
	<div class="cb_info">
	</div>
</div>
		</td><td width="1" class="block_border">
		</td><td width="160" align="left" valign="top">
<div class="table_title">
<div class="head">
<span class="title">Pro-Linux</span>
<div class="boxes">
<a href="https://www.pro-linux.de?=0.0.0.1.0.25970.0.0.0&amp;bly=6"><span class="it_minimize" title="minimieren"></span></a>
<!-- 6 -->
</div>
<div class="TableMenuRight">
<div id="TableMS6" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<center>
<a href="https://www.pro-linux.de/user/index50.html"><img width="150" height="200" border="0" alt="Unterstützer werden" src="https://www.pro-linux.de/images/NB3/media/unterstuetzer.png"></a>
</center>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">
<span class="title">Neue Nachrichten</span>
<div class="boxes">
<a href="https://www.pro-linux.de?=0.0.0.1.0.25970.0.0.0&amp;bly=7"><span class="it_minimize" title="minimieren"></span></a>
<!-- 7 -->
</div>
<div class="TableMenuRight">
<div id="TableMS7" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<table cellspacing="0" cellpadding="0" border="0" width="100%" align="left" class="side_news">
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25972/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>2</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25972/common-voice-wird-mehrsprachig.html" class="title">Com&shy;mon Voice wird mehr&shy;spra&shy;chig</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25971/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>2</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25971/zweite-betaversion-von-android-p.html" class="title">Zwei&shy;te Be&shy;ta&shy;ver&shy;si&shy;on von An&shy;dro&shy;id P</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25969/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>0</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25969/humble-daedalic-bundle-2018-mit-zahlreichen-linux-titeln.html" class="title">»Hum&shy;ble Da&shy;e&shy;da&shy;lic Bund&shy;le 2018« mit zahl&shy;rei&shy;chen Li&shy;nu&shy;x-Ti&shy;teln</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25970/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>0</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25970/openslides-22-veröffentlicht.html" class="title">OpenS&shy;li&shy;des 2.2 ver&shy;öf&shy;fent&shy;licht</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25968/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>9</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25968/gitlab-ultimate-und-gitlab-gold-für-open-source-projekte-kostenlos.html" class="title">GitLab Ul&shy;ti&shy;ma&shy;te und GitLab Gold für Open-Sour&shy;ce-Pro&shy;jek&shy;te kos&shy;ten&shy;los</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25966/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>0</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25966/total-war-saga-thrones-of-britannia-für-linux-vorgestellt.html" class="title">»To&shy;tal War Saga: Thro&shy;nes of Bri&shy;tan&shy;ni&shy;a« für Linux vor&shy;ge&shy;stellt</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25965/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>5</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25965/unterstützung-für-linux-32-und-41-beendet.html" class="title">Un&shy;ter&shy;stüt&shy;zung für Linux 3.2 und 4.1 be&shy;en&shy;det</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25967/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>7</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25967/trueos-orientiert-sich-neu-und-gründet-projekt-trident.html" class="title">Tru&shy;eOS ori&shy;en&shy;tiert sich neu und grün&shy;det Pro&shy;jekt Tri&shy;dent</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25964/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>4</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25964/4mlinux-23-geht-4mlinux-25-kommt.html" class="title">4MLi&shy;nux 23 geht, 4MLi&shy;nux 25 kommt</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/25963/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>5</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/25963/linuxgizmos-katalog-offener-entwickler-boards.html" class="title">Li&shy;nu&shy;xGiz&shy;mos: Ka&shy;ta&shy;log of&shy;fe&shy;ner Ent&shy;wick&shy;ler-Bo&shy;ards</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
</table>
&nbsp;
<div class="clr"></div>
<div class="menupt">
<ul>
<li><a href="https://www.pro-linux.de/nachrichten/"> &gt;&gt;mehr</a></li>
</ul>
</div>
<div class="clr"></div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">Werbung</div>
</div>
 
<div class="table_content">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1994687006819052";
/* Textlink 160x90 */
google_ad_slot = "5264631142";
google_ad_width = 160;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="table_sep"></div>
		</td></tr>
		</table>
		<div class="block_bottom">
		</div>
	</td>
	</tr>
</table>
<div id="footer">
<div id="footer_left">
<div class="up"></div>
<a href="#top"> Seitenanfang</a></div>
<div id="footer_nb3" title="NB3 powered"></div>
<div id="footer_links">
<a title="Mediadaten" href="https://www.pro-linux.de/artikel/2/3/mediadaten.html">Mediadaten</a>
<a title="RSS/Feeds" href="https://www.pro-linux.de/artikel/2/99/rss-feeds.html"><span class="rss_logo_small"></span>&nbsp;RSS/Feeds</a>
<a title="Datenschutz" href="https://www.pro-linux.de/artikel/2/2/datenschutz.html">Datenschutz</a>
<a title="Impressum" href="https://www.pro-linux.de/artikel/2/1/impressum.html">Impressum</a>
</div>
<div id="footer_copy"><b>&copy; 2018 Pro-Linux</b></div>
</div>
</td><td bgcolor="#0c4da0" width="160px">
<div style="padding:0; margin:0; background-color:#dde0e9; text-align:right; width: 160px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.pro-linux.de/produkte/www/data/ajs.php':'https://www.pro-linux.de/produkte/www/data/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.pro-linux.de/produkte/www/data/ck.php?n=ab2d7d76&amp;cb=548' target='_blank'><img src='https://www.pro-linux.de/produkte/www/data/avw.php?zoneid=20&amp;cb=548&amp;n=ab2d7d76' border='0' alt='' /></a></noscript>
</div>
</td>
</tr>
</table>
<script language="javascript" type="text/javascript">
NBInfo.start();
</script>
</body></html>
