Login
Newsletter
Werbung

Thema: Devuan 2.0 »ASCII« veröffentlicht

1 Kommentar(e) || Alle anzeigen ||  RSS || Kommentieren
Kommentare von Lesern spiegeln nicht unbedingt die Meinung der Redaktion wider.
1
Von Tamaskan am Mi, 13. Juni 2018 um 16:09 #

Du verwendest wohl die falsche Distribution - probiere mal Arch Linux, da musst du jeden Dienst einzeln installieren und aktivieren, weißt dann hinterher also, was du installiert hast. Auch openSUSE und Debian bieten Minimalintallationen an.

Was ein Dienst tut und wovon er abhängt, siehst du in den Description/Dependency Attributen im Unit File.

Pro-Linux
Traut euch!
Neue Nachrichten
Werbung