<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="de">
<head>
   <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
   <link rel="bookmark" href="https://www.pro-linux.de" title="Pro-Linux">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Alles" href="https://www.pro-linux.de/rss/index1.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Aktuell" href="https://www.pro-linux.de/rss/index2.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Applikationen" href="https://www.pro-linux.de/backend/Applications.rdf">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Umfragen" href="https://www.pro-linux.de/rss/index3.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Sicherheitsmeldungen" href="https://www.pro-linux.de/rss/index5.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Letzte Kommentare" href="https://www.pro-linux.de/rss/index6.xml">
   <link href="/css/plcss_a5af5a1ada526231928.css" rel="stylesheet" type="text/css">
   <link href="/css/global_8c7018eaec526231926.css" rel="stylesheet" type="text/css">
   <script type="text/javascript"  src="/scripts/nbscript.js"></script>
   <link rel="search" TITLE="Pro-Linux durchsuchen" HREF="https://www.pro-linux.de/suche/">
   <link title="Pro-Linux" rel="search" type="application/opensearchdescription+xml" href="https://www.pro-linux.de/misc/1/1/opensearch.xml">
<link rel="canonical" href="https://www.pro-linux.de/news/1/26218/flatpak-erreicht-version-100.html" >
   <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   <meta http-equiv="language" content="de">
   <meta name="description" content="Mit dem Erreichen der Version 1.0.0 erklärt Entwickler Alex Larsson Flatpak als produktiv einsetzbar.">
   <meta name="keywords" content="Pro-Linux, Linux, Android, Cloud, Mobile, BSD, Artikel, Tipps, Berichte, Workshops, Nachrichten, Foren, Spiele, OpenSource, GNU, Apache, Eclipse, Distributionen">
   <meta name="copyright" content="&copy; Pro-Linux">
   <meta name="robots" content="index, follow, noarchive">
   <meta name="generator" content="nb3 system v1.6">
<meta name="date" content="2018-08-21 02:11">
   <title>Flatpak erreicht Version 1.0.0 - Pro-Linux</title>
   <meta name="twitter:site" content="@prolinux_de">
   <meta name="twitter:card" content="summary">
   <meta name="twitter:domain" content="Pro-Linux">
   <meta name="fb:page_id" content="543637799013835">
<meta property="og:type" content="article">
<meta property="og:title" content="Flatpak erreicht Version 1.0.0 - Pro-Linux">
<meta property="og:description" content="Mit dem Erreichen der Version 1.0.0 erklärt Entwickler Alex Larsson Flatpak als produktiv einsetzbar.">
<meta property="og:image" content="https://www.pro-linux.de/images/NB3/imgdb/o_flatpak-integration-mit-xdg-desktop-portal-kde-in-plasma-510.jpg">
<meta property="og:site_name" content="Pro-Linux">
<meta property="og:url" content="https://www.pro-linux.de/news/1/26218/flatpak-erreicht-version-100.html">
<meta property="og:locale" content="de_DE">
<!--Start TN Site Variablen-->
<script type="text/javascript">
//GPT-JavaScript-Bibliothek
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
//jQuery-Bibliothek
if (typeof jQuery == 'undefined') {
  document.write('<script src=\"https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js\"><\/script>');
}
//Site-Variablen
var idgStorage = new Object();
idgStorage.adUnit1 = "/8456/IDG.DE_NET_Pro-linux.de";
idgStorage.adUnit2 = "article";
idgStorage.sec = "";
idgStorage.rs_tax = "no_tax";
</script>
<!--Ende TN Site Variablen-->
</head>
<body style="min-width:1090px">
<a name="top"></a>
<div style="width:100%; padding:0.3em 0 0; background-color:#0c4da0; height: 90px">
<div style="width: 728px; height: 90px; float:right;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.pro-linux.de/produkte/www/data/ajs.php':'https://www.pro-linux.de/produkte/www/data/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.pro-linux.de/produkte/www/data/ck.php?n=a90bb0d3&amp;cb=867' target='_blank'><img src='https://www.pro-linux.de/produkte/www/data/avw.php?zoneid=21&amp;cb=867&amp;n=a90bb0d3' border='0' alt='' /></a></noscript>
</div>
</div>
<table border="0" cellpadding="0" cellspacing="0" width="100%"><tr valign="top"><td>
<div id="block_head">
<script type="text/javascript">
<!--
if (document.layers) document.captureEvents(Event.MOUSEUP);
var TableState=false; // State of the table box
//-->
</script>
<div class="logo">
<a href="https://www.pro-linux.de/"><img src="https://www.pro-linux.de/images/NB3/base/global/pl-logo.png" border="0" alt="Pro-Linux.de" title="Pro-Linux.de" width="635" height="59"></a>
</div>
<div class="menu">
	<div class="search">
		<div class="main_social_media">
<ul>
<li><a href="https://www.facebook.com/prolinux.de" title="Facebook" class="facebook">Facebook</a></li>
<li><a href="https://twitter.com/prolinux_de" title="Twitter" class="twitter">Twitter</a></li>
<li><a href="https://www.pro-linux.de/artikel/2/99/rss-feeds.html" title="RSS" class="rss">RSS</a></li>
<li><a href="https://www.pro-linux.de/news/30/1/newsletter.html" title="Newsletter" class="letter">Newsletter</a></li>
</ul>
</div>
<div class="searchbox">
<form action="https://www.pro-linux.de?=0.7.0.1.9800.0.0.0.0.00.0" method="post">
<input class="input" type="text" name="searchbox_pg" id="suche" value="suche" onfocus="if (value == 'suche') {value=''}" onblur="if (value== '') {value='suche'}">
<input class="button" type="image" title="suche" src="https://www.pro-linux.de/images/NB3/base/menu-top/search.png">
</form>
</div>
	</div>
	<ul class="nav">
	<li><a href="https://www.pro-linux.de" class="start" title="Startseite"></a></li>
	<li class="tre"></li>
	<li><a href="https://www.pro-linux.de/nachrichten/" class="news" title="Nachrichten"></a></li>
	<li class="tre"></li>
	<li><a href="https://www.pro-linux.de/magazin/" class="magazin" title="Magazin"></a></li>
	<li class="tre"></li>
	<li><a href="https://www.pro-linux.de/cgi-bin/DBApp/check.cgi" class="apps" title="Applikationen"></a></li>
	<li class="tre"></li>
	<li><a href="https://www.pro-linux.de/forum/" class="forum" title="Forum"></a></li>
	<li class="sep"></li>
	</ul>
</div>
<div class="clr"></div>
</div>
<table class="block_main" border="0" cellpadding="0" cellspacing="0" width="100%">
	<tr>
	<td valign="top" width="160" align="left" class="sub_left">
 <div id="mmenu">
<div class="navigation">
	<div class="box_title_holder">
		<div class="box_title">Rubriken</div>
	</div>
	<div class="box_body">
		<div class="box_content">
			<ul>
<li><a href="https://www.pro-linux.de" id="select"> Hauptseite</a></li>
<li><a href="https://www.pro-linux.de/nachrichten/" > Nachrichten</a></li>
<li><a href="https://www.pro-linux.de/artikel/" > Artikel</a></li>
<li><a href="https://www.pro-linux.de/kurztipps" > Kurztipps</a></li>
<li><a href="https://www.pro-linux.de/cgi-bin/DBApp/check.cgi"> Programmnews</a></li>
<li><a href="https://www.pro-linux.de/sicherheit/1/1/1.html" > Sicherheit</a></li>
<li><a href="https://www.pro-linux.de/lugs/" > LUGs</a></li>
<li><a href="https://www.pro-linux.de/kalender/index1.html" > Veranstaltungen</a></li>
<li><a href="https://www.pro-linux.de/umfragen/" > Umfragen</a></li>
<li><a href="https://www.pro-linux.de/jobs/" > Stellenangebote</a></li>
<li><a href="https://www.pro-linux.de/forum/"> Forum</a></li>
<li><a href="https://www.pro-linux.de/news/10/1/news-mitteilen.html"> News mitteilen</a></li>
<li><a href="https://www.pro-linux.de/news/20/1/newsarchiv.html"> News-Archiv</a></li>
<li><a href="https://www.pro-linux.de/news/30/1/newsletter.html"> Newsletter</a></li>
<li><a href="https://www.pro-linux.de/suche/" > Suche</a></li>
<li><a href="https://www.pro-linux.de/artikel/2/1/impressum.html"> Pro-Linux</a></li>
<li><a href="https://www.pro-linux.de/user/index50.html" class="menusubscr"> Unterstützer</a></li>
			</ul>
		</div>
	</div>
</div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">
<span class="title">Login</span>
<div class="boxes">
<a href="https://www.pro-linux.de?=0.0.0.1.0.26218.0.0.0&amp;bly=1"><span class="it_minimize" title="minimieren"></span></a>
<!-- 1 -->
</div>
<div class="TableMenuLeft">
<div id="TableMS1" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<div id="login_table">
	<form method="post" action="https://www.pro-linux.de/login" id="logintable">		
	<input class="input" type="text" name="username" placeholder="username">
	<img class="info" src="https://www.pro-linux.de/images/NB3/base/global/form_ifo.png" height="22" width="22" alt="Login-Name" title="Geben Sie bitte hier Ihren Login-Namen ein" border="0">
	<input class="input" type="password" name="password" placeholder="password">
	<img class="info" src="https://www.pro-linux.de/images/NB3/base/global/form_ifo.png" height="22" width="22" alt="Passwort" title="Geben Sie bitte hier Ihr Passwort ein" border="0">
	<div class="clr"></div>
	<div class="autologin">
		<input type="hidden" name="said" value="100">
		<input type="hidden" name="aid" value="0">
		<input type="hidden" name="paid" value="1">
		<input type="hidden" name="mid" value="26218">
		<input type="hidden" name="cid" value="0">
		<input type="checkbox" id="autologin" name="autologin"> <label for="autologin">Immer anmelden</label><br>
	</div>
	<input class="submit" type="submit" name=".submit" value="anmelden">
	<div class="addinfo">
		<a href="https://www.pro-linux.de/user/index4.html">Noch kein Login?</a><br>
		<a href="https://www.pro-linux.de/user/index5.html">Daten vergessen?</a>
	</div>
	<div class="clr"></div>
	<br>&nbsp;
	</form>
</div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">
<span class="title">Newsletter</span>
<div class="boxes">
<a href="https://www.pro-linux.de?=0.0.0.1.0.26218.0.0.0&amp;bly=2"><span class="it_minimize" title="minimieren"></span></a>
<!-- 2 -->
</div>
<div class="TableMenuLeft">
<div id="TableMS2" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<div class="newsletter_table">
	<form method="post" action="https://www.pro-linux.de/NB3?=0.0.0.30.0.1" enctype="application/x-www-form-urlencoded">		
	<input class="input" type="text" name="email" value="ihre@email" onfocus="if (value == 'ihre@email') {value=''}" onblur="if (value== '') {value='ihre@email'}">
	<img class="info" src="https://www.pro-linux.de/images/NB3/base/global/form_ifo.png" height="22" width="22" alt="E-Mail" title="Geben Sie bitte hier Ihre E-Mail ein" border="0">
	<input type="hidden" name='sendnewsletter' value="1">
	<input class="submit" type="submit" name=".submit" value="anmelden">
	<div class="clr"></div>
	<br>&nbsp;
	</form>
</div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">Werbung</div>
</div>
 
<div class="table_content">
<p><script type="text/javascript"><!--google_ad_client = "ca-pub-1994687006819052";/* Textlink 160x90 */google_ad_slot = "5264631142";google_ad_width = 160;google_ad_height = 90;//--></script><script type="text/javascript"src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></p>
</div>
<div class="table_sep"></div>
  	</td>
	<td width="100%" class="block_container" valign="top" align="left">
		<table cellspacing="0" cellpadding="0" border="0" width="100%" class="block_content">
		<tr valign="top" align="left"><td id="art_inline">
<img src="https://ssl-vg03.met.vgwort.de/na/6501851644db4c26ac69e17bdaaa2574" width="1" height="1" alt="">
<div id="tiart"><div id="ticon">	<div class="tipo">	<a href="https://www.pro-linux.de/news/1/print/26218/flatpak-erreicht-version-100.html" onMouseover="showComplete('top1')" onMouseout="hideComplete('top1')"><span id="drucken" class="art_menu_head"></span></a>	</div>	<div class="tipo">	<a href="#" onMouseover="showComplete('top2')" onMouseout="hideComplete('top2')" onclick="TableDisplayToggle('bbox')">	<span id="bookmarks" class="art_menu_head"></span></a>	<div id="bbox" class="bookmarkbox" style="visibility:hidden;">	<p>Lesezeichen hinzuf&uuml;gen</p>	<a class="box_close_button" href="#" ></a>	<ul><li><b class="bb_delicio"></b><a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;title=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux" title="deli.cio.us" target="_blank"> deli.cio.us</a></li><li><b class="bb_digg"></b><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;title=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux" title="Digg" target="_blank"> Digg</a></li><li><b class="bb_facebook"></b><a href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;t=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux" title="Facebook" target="_blank"> Facebook</a></li><li><b class="bb_folkd"></b><a href="http://www.folkd.com/submit/https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html" title="Folkd" target="_blank"> Folkd</a></li><li><b class="bb_google"></b><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;title=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux" title="Google" target="_blank"> Google</a></li><li><b class="bb_identica"></b><a href="http://identi.ca/notice/new?status_textarea=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html" title="Identi.ca" target="_blank"> Identi.ca</a></li><li><b class="bb_linkarena"></b><a href="http://linkarena.com/bookmarks/addlink/?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;title=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux" title="Linkarena" target="_blank"> Linkarena</a></li><li><b class="bb_live"></b><a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;title=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux&amp;top=1" title="Live" target="_blank"> Live</a></li><li><b class="bb_mr_wong"></b><a href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;bm_description=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux" title="Mr.Wong" target="_blank"> Mr.Wong</a></li><li><b class="bb_myspace"></b><a href="http://de.myspace.com/index.cfm?fuseaction=postto&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;t=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux" title="MySpace" target="_blank"> MySpace</a></li><li><b class="bb_newsvine"></b><a href="http://www.newsvine.com/_tools/seed&amp;save?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;h=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux" title="Newsvine" target="_blank"> Newsvine</a></li><li><b class="bb_oneview"></b><a href="http://www.oneview.de/quickadd/neu/addBookmark.jsf?URL=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&title=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux" title="Oneview" target="_blank"> Oneview</a></li><li><b class="bb_reddit"></b><a href="http://reddit.com/submit?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;title=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux" title="reddit" target="_blank"> reddit</a></li><li><b class="bb_studivz"></b><a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;desc=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux&amp;prov=Pro-Linux" title="StudiVZ" target="_blank"> StudiVZ</a></li><li><b class="bb_stumbleupon"></b><a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;title=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux" title="Stumble" target="_blank"> Stumble</a></li><li><b class="bb_twitter"></b><a href="http://twitter.com/home?status=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html" title="Twitter" target="_blank"> Twitter</a></li><li><b class="bb_yahoo"></b><a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux&amp;d=&amp;tag=&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html" title="Yahoo!" target="_blank"> Yahoo!</a></li><li><b class="bb_yigg"></b><a href="http://www.yigg.de/neu?exturl=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;exttitle=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux" title="Yigg" target="_blank"> Yigg</a></li>	</ul>	</div>	</div>	<div class="tipo">	<a href="https://www.pro-linux.de/news/1/send/26218/flatpak-erreicht-version-100.html" onMouseover="showComplete('top3')" onMouseout="hideComplete('top3')"><span id="versenden" class="art_menu_head"></span></a>	</div>	<div class="tiinfo">	<span id="top1" style="visibility:hidden; display: none;">drucken</span>	<span id="top2" style="visibility:hidden; display: none;">bookmarks</span>	<span id="top3" style="visibility:hidden; display: none;">versenden</span>	<span id="top4" style="visibility:hidden; display: none;">konfigurieren</span>	<span id="top5" style="visibility:hidden; display: none;">admin</span>	<span id="top6" style="visibility:hidden; display: none;">pdf</span>	</div>	<div class="tidescr">Di, 21. August 2018, 11:03</div></div></div><div class="clr"></div>
<div id="news">
<h3 class="topic">Software::Systemverwaltung</h3>
<h2 class="title">Flatpak erreicht Version 1.0.0</h2>
<div class="introtext"><p>Mit dem Erreichen der Version 1.0.0 erklärt Entwickler Alex Larsson Flatpak als produktiv einsetzbar.</p></div>
<div>Von
<a href="https://www.pro-linux.de/user/2/262/ferdinand-thommes.html">Ferdinand Thommes</a>
</div>

<p>
<div class="imgartbox" style="width:220px;float:right;">
	<a href="https://www.pro-linux.de/news/1/image/26218/12423,flatpak-integration-mit-xdg-desktop-portal-kde-in-plasma-510.html"><img src="https://www.pro-linux.de/images/NB3/imgdb/n_flatpak-integration-mit-xdg-desktop-portal-kde-in-plasma-510.jpg" width="200" height="116" title="Flatpak-Integration mit xdg-desktop-portal-kde in Plasma 5.10" alt="Flatpak-Integration mit xdg-desktop-portal-kde in Plasma 5.10" border="0" class="imgshow"></a>
	<div class="picto">
		<a href="javascript:PopupLink(220,136,'https://www.pro-linux.de/images/NB3/imgdb/o_flatpak-integration-mit-xdg-desktop-portal-kde-in-plasma-510.jpg')"><img src="https://www.pro-linux.de/images/NB3/base/global/image_nwindow.gif" border="0" width="16" height="15" align="right" class="imgpicto" alt=""></a>
		<a href="https://www.pro-linux.de/news/1/image/26218/12423,flatpak-integration-mit-xdg-desktop-portal-kde-in-plasma-510.html"><img src="https://www.pro-linux.de/images/NB3/base/global/image_zoom.gif" border="0" width="25" height="15" align="right" class="imgpicto" alt=""></a>
	</div>
	<p class="addinfo">KDE</p>
	<p class="descr">Flatpak-Integration mit xdg-desktop-portal-kde in Plasma 5.10</p>
</div>
Alex Larsson hat nach insgesamt drei Jahren Entwicklung das distributionsübergreifende Paketformat Flatpak freigegeben. Die Ankündigung <a href="https://github.com/flatpak/flatpak/releases/tag/1.0.0">auf GitHub</a> verheißt neben der üblichen Fehlerbereinigung auch verbesserte Leistung und Zuverlässigkeit sowie neue Befehle und Funktionen.</p><p>Das Berechtigungssystem wurde im Sinne der Anwender verbessert. Flatpak holt die Bestätigung der Berechtigungen für eine zu installierende Anwendung jetzt bereits bei der Installation ein anstatt wie bisher beim ersten Start der App. Sollte eine künftige Aktualisierung der Anwendung weitere Berechtigungen benötigen, so wird der Anwender erneut aufgefordert, diese zu bestätigen oder abzulehnen.</p><p>Mit Flatpak paketierte Anwendungen können künftig ein Ablaufdatum aufweisen, um Anwender darüber zu informieren, dass diese Anwendung ab einem bestimmten Zeitpunkt keine Updates mehr erhält. Ein neues <a href="https://flatpak.github.io/xdg-desktop-portal/portal-docs.html#gdbus-org.freedesktop.portal.Flatpak">Portal</a> ermöglicht es Anwendungen, selbst Sandboxen einzurichten und sich selbst neu zu starten. Zum Ausführen von genehmigten Host-Kommandos wurde das neue Werkzeug »flatpak-spawn« geschaffen, das ebenfalls auf die API des neuen Portals zugreift. Darüber hinaus kann Flatpak 1.0 TLS-Zertifikate des Hosts für Sandbox-Anwendungen freigeben.</p><p>Flatpak 1.0 ermöglicht Anwendungen in Sandboxen den Zugriff auf den SSH-Agent des Hosts und damit den sicheren Zugriff auf Git-Repositorien oder Remote-Server und ermöglicht Apps den Zugriff auf Bluetooth-Geräte. Ein neuer X11-Fallback gewährt in reinen X11-Umgebungen alle nötigen Berechtigungen, während diese in einer Wayland-Umgebung nicht verfügbar sind.</p><p>Flatpak bietet zudem neue Kommandozeilenbefehle und weitere Verbesserungen für Plattform-Entwickler und Linux-Distributoren. Um aus den Quellen gebaut zu werden, benötigt Flatpak 1.0 Bubblewrap 0.2.1 und OSTree 2018.7. Alle weiteren Änderungen vermittelt die Ankündigung, in der auch der Quellcode verlinkt ist. Bei Arch Linux und Debian Unstable ist Flatpak 1.0 bereits in den Archiven.</p>
</div>
<div class="endline"></div>
<div id="item_npinfo">
	<ul class="actions">
		<li><b class="print"></b><a href="https://www.pro-linux.de/news/1/print/26218/flatpak-erreicht-version-100.html">Drucken</a></li>
		<li><b class="send"></b><a href="https://www.pro-linux.de/news/1/send/26218/flatpak-erreicht-version-100.html">Versenden</a></li>
	</ul>
	<ul class="actions2">
		<li><b class="link"></b><i class="surl" onclick="TableDisplayToggle('bbox_surl')">Kurz-URL</i></a></li>
		<li><b class="none"></b></li>
<div id="bbox_surl" style="width:172px; visibility: hidden;">
<div class="surl_inner">
<span class="surl_input">
<input onmouseover="this.select();" onfocus="this.select()" id="inputShorturl" type="text" style="width:170px;" value="https://www.pro-linux.de/-0h216h2a">
</span>
</div>
</div>
	</ul>
	<ul class="bookmark">
		<li class="title">Social Networks: <i class="more" onclick="TableDisplayToggle('bbox_down')">mehr</i></li>
		<div id="bbox_down" class="bookmarkbox" style="visibility:hidden;">
	<p>Lesezeichen hinzuf&uuml;gen</p>
	<a class="box_close_button" href="#" ></a>
	<ul>
<li><b class="bb_delicio"></b><a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;title=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux" title="deli.cio.us" target="_blank"> deli.cio.us</a></li>
<li><b class="bb_digg"></b><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;title=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux" title="Digg" target="_blank"> Digg</a></li>
<li><b class="bb_facebook"></b><a href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;t=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux" title="Facebook" target="_blank"> Facebook</a></li>
<li><b class="bb_folkd"></b><a href="http://www.folkd.com/submit/https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html" title="Folkd" target="_blank"> Folkd</a></li>
<li><b class="bb_google"></b><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;title=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux" title="Google" target="_blank"> Google</a></li>
<li><b class="bb_identica"></b><a href="http://identi.ca/notice/new?status_textarea=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html" title="Identi.ca" target="_blank"> Identi.ca</a></li>
<li><b class="bb_linkarena"></b><a href="http://linkarena.com/bookmarks/addlink/?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;title=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux" title="Linkarena" target="_blank"> Linkarena</a></li>
<li><b class="bb_live"></b><a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;title=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux&amp;top=1" title="Live" target="_blank"> Live</a></li>
<li><b class="bb_mr_wong"></b><a href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;bm_description=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux" title="Mr.Wong" target="_blank"> Mr.Wong</a></li>
<li><b class="bb_myspace"></b><a href="http://de.myspace.com/index.cfm?fuseaction=postto&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;t=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux" title="MySpace" target="_blank"> MySpace</a></li>
<li><b class="bb_newsvine"></b><a href="http://www.newsvine.com/_tools/seed&amp;save?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;h=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux" title="Newsvine" target="_blank"> Newsvine</a></li>
<li><b class="bb_oneview"></b><a href="http://www.oneview.de/quickadd/neu/addBookmark.jsf?URL=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&title=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux" title="Oneview" target="_blank"> Oneview</a></li>
<li><b class="bb_reddit"></b><a href="http://reddit.com/submit?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;title=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux" title="reddit" target="_blank"> reddit</a></li>
<li><b class="bb_studivz"></b><a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;desc=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux&amp;prov=Pro-Linux" title="StudiVZ" target="_blank"> StudiVZ</a></li>
<li><b class="bb_stumbleupon"></b><a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;title=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux" title="Stumble" target="_blank"> Stumble</a></li>
<li><b class="bb_twitter"></b><a href="http://twitter.com/home?status=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html" title="Twitter" target="_blank"> Twitter</a></li>
<li><b class="bb_yahoo"></b><a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux&amp;d=&amp;tag=&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html" title="Yahoo!" target="_blank"> Yahoo!</a></li>
<li><b class="bb_yigg"></b><a href="http://www.yigg.de/neu?exturl=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;exttitle=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux" title="Yigg" target="_blank"> Yigg</a></li>
	</ul>
		</div>
		<li class="bookmark_list">
<a href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;t=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux" title="Facebook" target="_blank" class="bb_facebook"></a>
<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html" title="Twitter" target="_blank" class="bb_twitter"></a>
<a href="http://identi.ca/notice/new?status_textarea=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html" title="Identi.ca" target="_blank" class="bb_identica"></a>
<a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;desc=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux&amp;prov=Pro-Linux" title="StudiVZ" target="_blank" class="bb_studivz"></a>
<a href="http://de.myspace.com/index.cfm?fuseaction=postto&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;t=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux" title="MySpace" target="_blank" class="bb_myspace"></a>
<a href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26218%2Fflatpak-erreicht-version-100.html&amp;bm_description=Flatpak+erreicht+Version+1.0.0+-+News+-+Pro-Linux" title="Mister Wong" target="_blank" class="bb_mr_wong"></a>
		</li>
	</ul>
	<ul class="links">
		<li>
<a href="https://www.pro-linux.de/news/1/26217/linux-419-setzt-minimal-gcc-46-voraus.html" nbinfo="1" nbdata="/nbinfo/0-1-26217.html">Linux 4.19 setzt minimal GCC 4.6 voraus</a>&nbsp;<b class="next"></b>
		<li>
<a href="https://www.pro-linux.de/news/1/26215/opera-55-erleichtert-installation-von-chrome-add-ons.html" nbinfo="1" nbdata="/nbinfo/0-1-26215.html">Opera 55 erleichtert Installation von...</a>&nbsp;<b class="prev"></b>
	</ul>
<div class="clr"></div>
</div>
<div class="endline"></div>

<div id="item_block_special">
Werbung<br>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.pro-linux.de/produkte/www/data/ajs.php':'https://www.pro-linux.de/produkte/www/data/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.pro-linux.de/produkte/www/data/ck.php?n=a52774d7&amp;cb=884' target='_blank'><img src='https://www.pro-linux.de/produkte/www/data/avw.php?zoneid=17&amp;cb=884&amp;n=a52774d7' border='0' alt='' /></a></noscript>
</div>
<div id="news_rel">
	<div class="cb_head">
		<div class="endline"></div>
		<div class="titleline_b">Zum Thema</div>
		<div class="endline"></div>
	</div>
	<div class="cb_info">
		<div class="cl">
		<img src="https://www.pro-linux.de/images/NB3/base/news/news_arrow.png" alt="" border="0" width="16" height="13"><a class="clnl" href="https://www.pro-linux.de/news/1/26188/flatpak-erhält-verbesserte-laufzeitumgebung.html"><span class="cln">Flatpak erhält verbesserte Laufzeitumgebung</span></a>
   		<small><span class="name">(Mo, 13. August 2018)</span></small>
   		<div class="intro"><a href="https://www.pro-linux.de/news/1/26188/flatpak-erhält-verbesserte-laufzeitumgebung.html" class="intro_url">Flatpak hat mit »Freedesktop Runtime 18.08« eine überarbeitete Runtime erhalten, die auch ein neues Build-System einführt.</a></div>
		<img src="https://www.pro-linux.de/images/NB3/base/news/news_arrow.png" alt=""><a class="clnl" href="https://www.pro-linux.de/news/1/24950/bessere-flatpak-integration-für-fedora-27-geplant.html" nbinfo="1" nbdata="/nbinfo/0-1-24950.html">Bessere Flatpak-Integration für Fedora 27 geplant</a>
   		<small><span class="name">(Di, 18. Juli 2017)</span></small>
		<br>
		<img src="https://www.pro-linux.de/images/NB3/base/news/news_arrow.png" alt=""><a class="clnl" href="https://www.pro-linux.de/news/1/24769/flathub-globales-flatpak-repositorium-angekündigt.html" nbinfo="1" nbdata="/nbinfo/0-1-24769.html">Flathub – Globales Flatpak-Repositorium angekündigt</a>
   		<small><span class="name">(Di, 23. Mai 2017)</span></small>
		<br>
		<img src="https://www.pro-linux.de/images/NB3/base/news/news_arrow.png" alt=""><a class="clnl" href="https://www.pro-linux.de/news/1/24458/flatpak-wird-in-plasma-discover-verankert.html" nbinfo="1" nbdata="/nbinfo/0-1-24458.html">Flatpak wird in Plasma Discover verankert</a>
   		<small><span class="name">(Mi, 15. Februar 2017)</span></small>
		<br>
		<img src="https://www.pro-linux.de/images/NB3/base/news/news_arrow.png" alt=""><a class="clnl" href="https://www.pro-linux.de/news/1/24369/flatpak-portals-für-kde.html" nbinfo="1" nbdata="/nbinfo/0-1-24369.html">Flatpak Portals für KDE</a>
   		<small><span class="name">(Do, 19. Januar 2017)</span></small>
		<br>
		</div>
	</div>
	<div class="endline"></div>
</div>
<div class="clr"></div>
<!-- Comment main start -->
<div id="ac">
	<div class="cb_head">
		<div class="endline"></div>
		<div class="titleline_a">
			<div class="titleline_b">Kommentare
			<span class="comment_info"> (Insgesamt: 14 || 
  <a href="https://www.pro-linux.de/news/1/26218/comm/1/show-all-comments.html">Alle anzeigen</a> ||
   <a href="https://www.pro-linux.de/news/1/insert/26218/new-comment.html">Kommentieren</a>
   )
			</span>
			</div>
			
		</div>
		<div class="endline"></div>
	</div>
	<div class="cb_info">
		<div class="cl">
			<div class="com_score"><span class="th3" title="Score: 3"></span></div>
			<a class="clnl" href="https://www.pro-linux.de/news/1/26218/comm/626715/re3-sucurityfail.html"><span class="cln">Re[3]: Sucurityfail</span></a>
   			<small><span class="name">(Hans Wurst, Di, 21. August 2018)</span></small>
   			<div class="intro"><a class="intro_url" href="https://www.pro-linux.de/news/1/26218/comm/626715/re3-sucurityfail.html"> Ich mach hier garnix. Nix FlatPack. Ich hab ne ordentliche Bierwampe. </a></div>
			<div class="com_score"><span class="th3" title="Score: 3"></span></div>
			<a class="clnl" href="https://www.pro-linux.de/news/1/26218/comm/626714/re2-eigendlich-eine-super-sache.html">Re[2]: Eigendlich eine super Sache</a>
   			<small><span class="name">(TexasKettenSäge, Di, 21. August 2018)</span></small>
			<br>
			<div class="com_score"><span class="th3" title="Score: 3"></span></div>
			<a class="clnl" href="https://www.pro-linux.de/news/1/26218/comm/626712/re-sucurityfail.html">Re: Sucurityfail</a>
   			<small><span class="name">(Verfluchtnochmal_5987109, Di, 21. August 2018)</span></small>
			<br>
			<div class="com_score"><span class="th3" title="Score: 3"></span></div>
			<a class="clnl" href="https://www.pro-linux.de/news/1/26218/comm/626702/re5-sucurityfail.html">Re[5]: Sucurityfail</a>
   			<small><span class="name">(heimdall, Di, 21. August 2018)</span></small>
			<br>
			<div class="com_score"><span class="th3" title="Score: 3"></span></div>
			<a class="clnl" href="https://www.pro-linux.de/news/1/26218/comm/626696/re5-sucurityfail.html">Re[5]: Sucurityfail</a>
   			<small><span class="name">(Korn Korninger, Di, 21. August 2018)</span></small>
			<br>
		</div>
		<div class="endline"></div>
	</div>
</div>
		</td><td width="1" class="block_border">
		</td><td width="160" align="left" valign="top">
<div class="table_title">
<div class="head">
<span class="title">Pro-Linux</span>
<div class="boxes">
<a href="https://www.pro-linux.de?=0.0.0.1.0.26218.0.0.0&amp;bly=6"><span class="it_minimize" title="minimieren"></span></a>
<!-- 6 -->
</div>
<div class="TableMenuRight">
<div id="TableMS6" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<center>
<a href="https://www.pro-linux.de/user/index50.html"><img width="150" height="200" border="0" alt="Unterstützer werden" src="https://www.pro-linux.de/images/NB3/media/unterstuetzer.png"></a>
</center>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">
<span class="title">Neue Nachrichten</span>
<div class="boxes">
<a href="https://www.pro-linux.de?=0.0.0.1.0.26218.0.0.0&amp;bly=7"><span class="it_minimize" title="minimieren"></span></a>
<!-- 7 -->
</div>
<div class="TableMenuRight">
<div id="TableMS7" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<table cellspacing="0" cellpadding="0" border="0" width="100%" align="left" class="side_news">
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26219/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>7</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26219/owncloud-foundation-geht-an-den-start.html" class="title">Own&shy;cloud Foun&shy;da&shy;ti&shy;on geht an den Start</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26217/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>20</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26217/linux-419-setzt-minimal-gcc-46-voraus.html" class="title">Linux 4.19 setzt mi&shy;ni&shy;mal GCC 4.6 vor&shy;aus</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26218/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>14</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26218/flatpak-erreicht-version-100.html" class="title">Flat&shy;pak er&shy;reicht Ver&shy;si&shy;on 1.0.0</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26215/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>2</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26215/opera-55-erleichtert-installation-von-chrome-add-ons.html" class="title">Opera 55 er&shy;leich&shy;tert In&shy;stal&shy;la&shy;ti&shy;on von Chro&shy;me Ad&shy;d-ons</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26216/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>0</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26216/centos-linux-7-für-power9-angekündigt.html" class="title">Cen&shy;tOS Linux 7 für POWER9 an&shy;ge&shy;kün&shy;digt</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26214/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>4</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26214/elektra-0824-erschienen.html" class="title">Elek&shy;tra 0.8.24 er&shy;schie&shy;nen</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26213/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>0</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26213/gimp-2106-mit-weiteren-neuerungen.html" class="title">Gimp 2.10.6 mit wei&shy;te&shy;ren Neue&shy;run&shy;gen</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26212/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>15</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26212/trinity-desktop-environment-r1405-freigegeben.html" class="title">Trini&shy;ty Desk&shy;top En&shy;vi&shy;ron&shy;ment R14.0.5 frei&shy;ge&shy;ge&shy;ben</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26211/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>13</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26211/gnu-linux-libre-418-freigegeben.html" class="title">GNU Li&shy;nu&shy;x-&shy;lib&shy;re 4.18 frei&shy;ge&shy;ge&shy;ben</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26210/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>0</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26210/osbar-2018-angekündigt.html" class="title">OSBAR 2018 an&shy;ge&shy;kün&shy;digt</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
</table>
&nbsp;
<div class="clr"></div>
<div class="menupt">
<ul>
<li><a href="https://www.pro-linux.de/nachrichten/"> &gt;&gt;mehr</a></li>
</ul>
</div>
<div class="clr"></div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">Werbung</div>
</div>
 
<div class="table_content">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1994687006819052";
/* Textlink 160x90 */
google_ad_slot = "5264631142";
google_ad_width = 160;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="table_sep"></div>
		</td></tr>
		</table>
		<div class="block_bottom">
		</div>
	</td>
	</tr>
</table>
<div id="footer">
<div id="footer_left">
<div class="up"></div>
<a href="#top"> Seitenanfang</a></div>
<div id="footer_nb3" title="NB3 powered"></div>
<div id="footer_links">
<a title="Mediadaten" href="https://www.pro-linux.de/artikel/2/3/mediadaten.html">Mediadaten</a>
<a title="RSS/Feeds" href="https://www.pro-linux.de/artikel/2/99/rss-feeds.html"><span class="rss_logo_small"></span>&nbsp;RSS/Feeds</a>
<a title="Datenschutz" href="https://www.pro-linux.de/artikel/2/2/datenschutz.html">Datenschutz</a>
<a title="Impressum" href="https://www.pro-linux.de/artikel/2/1/impressum.html">Impressum</a>
</div>
<div id="footer_copy"><b>&copy; 2018 Pro-Linux</b></div>
</div>
</td><td bgcolor="#0c4da0" width="160px">
<div style="padding:0; margin:0; background-color:#dde0e9; text-align:right; width: 160px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.pro-linux.de/produkte/www/data/ajs.php':'https://www.pro-linux.de/produkte/www/data/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.pro-linux.de/produkte/www/data/ck.php?n=ab2d7d76&amp;cb=548' target='_blank'><img src='https://www.pro-linux.de/produkte/www/data/avw.php?zoneid=20&amp;cb=548&amp;n=ab2d7d76' border='0' alt='' /></a></noscript>
</div>
</td>
</tr>
</table>
<script language="javascript" type="text/javascript">
NBInfo.start();
</script>
</body></html>
