<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="de">
<head>
   <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
   <link rel="bookmark" href="https://www.pro-linux.de" title="Pro-Linux">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Alles" href="https://www.pro-linux.de/rss/index1.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Aktuell" href="https://www.pro-linux.de/rss/index2.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Applikationen" href="https://www.pro-linux.de/backend/Applications.rdf">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Umfragen" href="https://www.pro-linux.de/rss/index3.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Sicherheitsmeldungen" href="https://www.pro-linux.de/rss/index5.xml">
   <link rel="alternate" type="application/rss+xml" title="Pro-Linux Letzte Kommentare" href="https://www.pro-linux.de/rss/index6.xml">
   <link href="/css/plcss_a5af5a1ada526231928.css" rel="stylesheet" type="text/css">
   <link href="/css/global_8c7018eaec526231926.css" rel="stylesheet" type="text/css">
   <script type="text/javascript"  src="/scripts/nbscript.js"></script>
   <link rel="search" TITLE="Pro-Linux durchsuchen" HREF="https://www.pro-linux.de/suche/">
   <link title="Pro-Linux" rel="search" type="application/opensearchdescription+xml" href="https://www.pro-linux.de/misc/1/1/opensearch.xml">
<link rel="canonical" href="https://www.pro-linux.de/news/1/26280/videos-der-akademy-2018-verfÃ¼gbar.html" >
   <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
   <meta http-equiv="language" content="de">
   <meta name="description" content="Das KDE-Projekt hat die Videos der Vorträge der diesjährigen KDE-Konferenz Akademy veröffentlicht. Wer einen interessanten Vortrag verpasst hat, kann diesen nun im Nachhinein ansehen.">
   <meta name="keywords" content="Pro-Linux, Linux, Android, Cloud, Mobile, BSD, Artikel, Tipps, Berichte, Workshops, Nachrichten, Foren, Spiele, OpenSource, GNU, Apache, Eclipse, Distributionen">
   <meta name="copyright" content="&copy; Pro-Linux">
   <meta name="robots" content="index, follow, noarchive">
   <meta name="generator" content="nb3 system v1.6">
<meta name="date" content="2018-09-10 01:08">
   <title>Videos der Akademy 2018 verfügbar - Pro-Linux</title>
   <meta name="twitter:site" content="@prolinux_de">
   <meta name="twitter:card" content="summary">
   <meta name="twitter:domain" content="Pro-Linux">
   <meta name="fb:page_id" content="543637799013835">
<meta property="og:type" content="article">
<meta property="og:title" content="Videos der Akademy 2018 verfügbar - Pro-Linux">
<meta property="og:description" content="Das KDE-Projekt hat die Videos der Vorträge der diesjährigen KDE-Konferenz Akademy veröffentlicht. Wer einen interessanten Vortrag verpasst hat, kann diesen nun im Nachhinein ansehen.">
<meta property="og:site_name" content="Pro-Linux">
<meta property="og:url" content="https://www.pro-linux.de/news/1/26280/videos-der-akademy-2018-verfÃ¼gbar.html">
<meta property="og:locale" content="de_DE">
<!--Start TN Site Variablen-->
<script type="text/javascript">
//GPT-JavaScript-Bibliothek
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
//jQuery-Bibliothek
if (typeof jQuery == 'undefined') {
  document.write('<script src=\"https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js\"><\/script>');
}
//Site-Variablen
var idgStorage = new Object();
idgStorage.adUnit1 = "/8456/IDG.DE_NET_Pro-linux.de";
idgStorage.adUnit2 = "article";
idgStorage.sec = "";
idgStorage.rs_tax = "no_tax";
</script>
<!--Ende TN Site Variablen-->
</head>
<body style="min-width:1090px">
<a name="top"></a>
<div style="width:100%; padding:0.3em 0 0; background-color:#0c4da0; height: 90px">
<div style="width: 728px; height: 90px; float:right;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.pro-linux.de/produkte/www/data/ajs.php':'https://www.pro-linux.de/produkte/www/data/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.pro-linux.de/produkte/www/data/ck.php?n=a90bb0d3&amp;cb=867' target='_blank'><img src='https://www.pro-linux.de/produkte/www/data/avw.php?zoneid=21&amp;cb=867&amp;n=a90bb0d3' border='0' alt='' /></a></noscript>
</div>
</div>
<table border="0" cellpadding="0" cellspacing="0" width="100%"><tr valign="top"><td>
<div id="block_head">
<script type="text/javascript">
<!--
if (document.layers) document.captureEvents(Event.MOUSEUP);
var TableState=false; // State of the table box
//-->
</script>
<div class="logo">
<a href="https://www.pro-linux.de/"><img src="https://www.pro-linux.de/images/NB3/base/global/pl-logo.png" border="0" alt="Pro-Linux.de" title="Pro-Linux.de" width="635" height="59"></a>
</div>
<div class="menu">
	<div class="search">
		<div class="main_social_media">
<ul>
<li><a href="https://www.facebook.com/prolinux.de" title="Facebook" class="facebook">Facebook</a></li>
<li><a href="https://twitter.com/prolinux_de" title="Twitter" class="twitter">Twitter</a></li>
<li><a href="https://www.pro-linux.de/artikel/2/99/rss-feeds.html" title="RSS" class="rss">RSS</a></li>
<li><a href="https://www.pro-linux.de/news/30/1/newsletter.html" title="Newsletter" class="letter">Newsletter</a></li>
</ul>
</div>
<div class="searchbox">
<form action="https://www.pro-linux.de?=0.7.0.1.9800.0.0.0.0.00.0" method="post">
<input class="input" type="text" name="searchbox_pg" id="suche" value="suche" onfocus="if (value == 'suche') {value=''}" onblur="if (value== '') {value='suche'}">
<input class="button" type="image" title="suche" src="https://www.pro-linux.de/images/NB3/base/menu-top/search.png">
</form>
</div>
	</div>
	<ul class="nav">
	<li><a href="https://www.pro-linux.de" class="start" title="Startseite"></a></li>
	<li class="tre"></li>
	<li><a href="https://www.pro-linux.de/nachrichten/" class="news" title="Nachrichten"></a></li>
	<li class="tre"></li>
	<li><a href="https://www.pro-linux.de/magazin/" class="magazin" title="Magazin"></a></li>
	<li class="tre"></li>
	<li><a href="https://www.pro-linux.de/cgi-bin/DBApp/check.cgi" class="apps" title="Applikationen"></a></li>
	<li class="tre"></li>
	<li><a href="https://www.pro-linux.de/forum/" class="forum" title="Forum"></a></li>
	<li class="sep"></li>
	</ul>
</div>
<div class="clr"></div>
</div>
<table class="block_main" border="0" cellpadding="0" cellspacing="0" width="100%">
	<tr>
	<td valign="top" width="160" align="left" class="sub_left">
 <div id="mmenu">
<div class="navigation">
	<div class="box_title_holder">
		<div class="box_title">Rubriken</div>
	</div>
	<div class="box_body">
		<div class="box_content">
			<ul>
<li><a href="https://www.pro-linux.de" id="select"> Hauptseite</a></li>
<li><a href="https://www.pro-linux.de/nachrichten/" > Nachrichten</a></li>
<li><a href="https://www.pro-linux.de/artikel/" > Artikel</a></li>
<li><a href="https://www.pro-linux.de/kurztipps" > Kurztipps</a></li>
<li><a href="https://www.pro-linux.de/cgi-bin/DBApp/check.cgi"> Programmnews</a></li>
<li><a href="https://www.pro-linux.de/sicherheit/1/1/1.html" > Sicherheit</a></li>
<li><a href="https://www.pro-linux.de/lugs/" > LUGs</a></li>
<li><a href="https://www.pro-linux.de/kalender/index1.html" > Veranstaltungen</a></li>
<li><a href="https://www.pro-linux.de/umfragen/" > Umfragen</a></li>
<li><a href="https://www.pro-linux.de/jobs/" > Stellenangebote</a></li>
<li><a href="https://www.pro-linux.de/forum/"> Forum</a></li>
<li><a href="https://www.pro-linux.de/news/10/1/news-mitteilen.html"> News mitteilen</a></li>
<li><a href="https://www.pro-linux.de/news/20/1/newsarchiv.html"> News-Archiv</a></li>
<li><a href="https://www.pro-linux.de/news/30/1/newsletter.html"> Newsletter</a></li>
<li><a href="https://www.pro-linux.de/suche/" > Suche</a></li>
<li><a href="https://www.pro-linux.de/artikel/2/1/impressum.html"> Pro-Linux</a></li>
<li><a href="https://www.pro-linux.de/user/index50.html" class="menusubscr"> Unterstützer</a></li>
			</ul>
		</div>
	</div>
</div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">
<span class="title">Login</span>
<div class="boxes">
<a href="https://www.pro-linux.de?=0.0.0.1.0.26280.0.0.0&amp;bly=1"><span class="it_minimize" title="minimieren"></span></a>
<!-- 1 -->
</div>
<div class="TableMenuLeft">
<div id="TableMS1" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<div id="login_table">
	<form method="post" action="https://www.pro-linux.de/login" id="logintable">		
	<input class="input" type="text" name="username" placeholder="username">
	<img class="info" src="https://www.pro-linux.de/images/NB3/base/global/form_ifo.png" height="22" width="22" alt="Login-Name" title="Geben Sie bitte hier Ihren Login-Namen ein" border="0">
	<input class="input" type="password" name="password" placeholder="password">
	<img class="info" src="https://www.pro-linux.de/images/NB3/base/global/form_ifo.png" height="22" width="22" alt="Passwort" title="Geben Sie bitte hier Ihr Passwort ein" border="0">
	<div class="clr"></div>
	<div class="autologin">
		<input type="hidden" name="said" value="100">
		<input type="hidden" name="aid" value="0">
		<input type="hidden" name="paid" value="1">
		<input type="hidden" name="mid" value="26280">
		<input type="hidden" name="cid" value="0">
		<input type="checkbox" id="autologin" name="autologin"> <label for="autologin">Immer anmelden</label><br>
	</div>
	<input class="submit" type="submit" name=".submit" value="anmelden">
	<div class="addinfo">
		<a href="https://www.pro-linux.de/user/index4.html">Noch kein Login?</a><br>
		<a href="https://www.pro-linux.de/user/index5.html">Daten vergessen?</a>
	</div>
	<div class="clr"></div>
	<br>&nbsp;
	</form>
</div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">
<span class="title">Newsletter</span>
<div class="boxes">
<a href="https://www.pro-linux.de?=0.0.0.1.0.26280.0.0.0&amp;bly=2"><span class="it_minimize" title="minimieren"></span></a>
<!-- 2 -->
</div>
<div class="TableMenuLeft">
<div id="TableMS2" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<div class="newsletter_table">
	<form method="post" action="https://www.pro-linux.de/NB3?=0.0.0.30.0.1" enctype="application/x-www-form-urlencoded">		
	<input class="input" type="text" name="email" value="ihre@email" onfocus="if (value == 'ihre@email') {value=''}" onblur="if (value== '') {value='ihre@email'}">
	<img class="info" src="https://www.pro-linux.de/images/NB3/base/global/form_ifo.png" height="22" width="22" alt="E-Mail" title="Geben Sie bitte hier Ihre E-Mail ein" border="0">
	<input type="hidden" name='sendnewsletter' value="1">
	<input class="submit" type="submit" name=".submit" value="anmelden">
	<div class="clr"></div>
	<br>&nbsp;
	</form>
</div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">Werbung</div>
</div>
 
<div class="table_content">
<p><script type="text/javascript"><!--google_ad_client = "ca-pub-1994687006819052";/* Textlink 160x90 */google_ad_slot = "5264631142";google_ad_width = 160;google_ad_height = 90;//--></script><script type="text/javascript"src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></p>
</div>
<div class="table_sep"></div>
  	</td>
	<td width="100%" class="block_container" valign="top" align="left">
		<table cellspacing="0" cellpadding="0" border="0" width="100%" class="block_content">
		<tr valign="top" align="left"><td id="art_inline">
<div id="tiart"><div id="ticon">	<div class="tipo">	<a href="https://www.pro-linux.de/news/1/print/26280/videos-der-akademy-2018-verfuegbar.html" onMouseover="showComplete('top1')" onMouseout="hideComplete('top1')"><span id="drucken" class="art_menu_head"></span></a>	</div>	<div class="tipo">	<a href="#" onMouseover="showComplete('top2')" onMouseout="hideComplete('top2')" onclick="TableDisplayToggle('bbox')">	<span id="bookmarks" class="art_menu_head"></span></a>	<div id="bbox" class="bookmarkbox" style="visibility:hidden;">	<p>Lesezeichen hinzuf&uuml;gen</p>	<a class="box_close_button" href="#" ></a>	<ul><li><b class="bb_delicio"></b><a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;title=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux" title="deli.cio.us" target="_blank"> deli.cio.us</a></li><li><b class="bb_digg"></b><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;title=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux" title="Digg" target="_blank"> Digg</a></li><li><b class="bb_facebook"></b><a href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;t=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux" title="Facebook" target="_blank"> Facebook</a></li><li><b class="bb_folkd"></b><a href="http://www.folkd.com/submit/https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html" title="Folkd" target="_blank"> Folkd</a></li><li><b class="bb_google"></b><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;title=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux" title="Google" target="_blank"> Google</a></li><li><b class="bb_identica"></b><a href="http://identi.ca/notice/new?status_textarea=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html" title="Identi.ca" target="_blank"> Identi.ca</a></li><li><b class="bb_linkarena"></b><a href="http://linkarena.com/bookmarks/addlink/?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;title=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux" title="Linkarena" target="_blank"> Linkarena</a></li><li><b class="bb_live"></b><a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;title=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux&amp;top=1" title="Live" target="_blank"> Live</a></li><li><b class="bb_mr_wong"></b><a href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;bm_description=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux" title="Mr.Wong" target="_blank"> Mr.Wong</a></li><li><b class="bb_myspace"></b><a href="http://de.myspace.com/index.cfm?fuseaction=postto&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;t=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux" title="MySpace" target="_blank"> MySpace</a></li><li><b class="bb_newsvine"></b><a href="http://www.newsvine.com/_tools/seed&amp;save?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;h=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux" title="Newsvine" target="_blank"> Newsvine</a></li><li><b class="bb_oneview"></b><a href="http://www.oneview.de/quickadd/neu/addBookmark.jsf?URL=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&title=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux" title="Oneview" target="_blank"> Oneview</a></li><li><b class="bb_reddit"></b><a href="http://reddit.com/submit?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;title=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux" title="reddit" target="_blank"> reddit</a></li><li><b class="bb_studivz"></b><a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;desc=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux&amp;prov=Pro-Linux" title="StudiVZ" target="_blank"> StudiVZ</a></li><li><b class="bb_stumbleupon"></b><a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;title=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux" title="Stumble" target="_blank"> Stumble</a></li><li><b class="bb_twitter"></b><a href="http://twitter.com/home?status=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html" title="Twitter" target="_blank"> Twitter</a></li><li><b class="bb_yahoo"></b><a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux&amp;d=&amp;tag=&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html" title="Yahoo!" target="_blank"> Yahoo!</a></li><li><b class="bb_yigg"></b><a href="http://www.yigg.de/neu?exturl=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;exttitle=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux" title="Yigg" target="_blank"> Yigg</a></li>	</ul>	</div>	</div>	<div class="tipo">	<a href="https://www.pro-linux.de/news/1/send/26280/videos-der-akademy-2018-verfuegbar.html" onMouseover="showComplete('top3')" onMouseout="hideComplete('top3')"><span id="versenden" class="art_menu_head"></span></a>	</div>	<div class="tiinfo">	<span id="top1" style="visibility:hidden; display: none;">drucken</span>	<span id="top2" style="visibility:hidden; display: none;">bookmarks</span>	<span id="top3" style="visibility:hidden; display: none;">versenden</span>	<span id="top4" style="visibility:hidden; display: none;">konfigurieren</span>	<span id="top5" style="visibility:hidden; display: none;">admin</span>	<span id="top6" style="visibility:hidden; display: none;">pdf</span>	</div>	<div class="tidescr">Mo, 10. September 2018, 08:14</div></div></div><div class="clr"></div>
<div id="news">
<h3 class="topic">Gemeinschaft::Konferenzen</h3>
<h2 class="title">Videos der Akademy 2018 verfügbar</h2>
<div class="introtext"><p>Das KDE-Projekt hat die Videos der Vorträge der diesjährigen KDE-Konferenz Akademy veröffentlicht. Wer einen interessanten Vortrag verpasst hat, kann diesen nun im Nachhinein ansehen.</p></div>
<div>Von
<a href="https://www.pro-linux.de/user/2/3/hans-joachim-baader.html">Hans-Joachim Baader</a>
</div>

<p><a href="https://akademy.kde.org/2018">Akademy</a> ist die größte Anwender- und Entwicklerkonferenz von KDE. Über hundert Teilnehmer kommen jährlich zusammen, um sich mit den Fähigkeiten und der Ausrichtung von KDE sowie mit der Anwendungsumgebung für Desktops zu beschäftigen. Die Konferenz bietet Raum für Diskussionen über die zukünftige Ausrichtung des KDE-Projektes und ermöglicht den Entwicklern, neue Ideen vorzustellen und zu diskutieren. Ob Entwickler, Künstler, Übersetzer, Benutzer oder anderweitig involvierte Personen, alle können sich während der Akademy über den aktuellen Einsatz und die Zukunft von KDE austauschen.</p><p>In diesem Jahr fand die Akademy vom 11. bis 17. August in Wien statt. Wer nicht dabei sein konnte oder einen interessanten <a href="https://conf.kde.org/en/Akademy2018/public/schedule/1">Vortrag</a> verpasst hat, kann sich jetzt die Videoaufzeichnungen der Vorträge ansehen. Das KDE-Projekt hat alle Videos <a href="https://dot.kde.org/2018/09/07/akademy-2018-videos-are-now-online">jetzt online gestellt</a>. Man findet die Videos im <a href="https://files.kde.org/akademy/2018/videos/">Repositorium von KDE</a>. Wer lieber Youtube nutzen will, findet eine <a href="https://www.youtube.com/playlist?list=PLsHpGlwPdtMraXbFHhkFx7-QHpEl9dOsL">Playlist für die Akademy 2018</a> ebendort.</p><p>Das Akademy-Video-Team empfiehlt, mit den Keynotes zu beginnen. In der ersten Keynote berichtete Dan Bielefeld, wie die <a href="https://en.tjwg.org/">Transitional Justice Working Group</a> Menschenrechtsverletzungen des Regimes in Nordkorea aufdeckt. Eine weitere Keynote von Claudia Garad handelte davon, wie man neue Beitragende in offene Gemeinschaften wie KDE integriert. Von den Vorträgen mit KDE-spezifischen Themen wird der von Nate Graham empfohlen, in dem der Referent einen Sieben-Punkte-Plan vorlegte, mit dem KDE die Welt erobern soll.</p>
</div>
<div class="endline"></div>
<div id="item_npinfo">
	<ul class="actions">
		<li><b class="print"></b><a href="https://www.pro-linux.de/news/1/print/26280/videos-der-akademy-2018-verfuegbar.html">Drucken</a></li>
		<li><b class="send"></b><a href="https://www.pro-linux.de/news/1/send/26280/videos-der-akademy-2018-verfuegbar.html">Versenden</a></li>
	</ul>
	<ul class="actions2">
		<li><b class="link"></b><i class="surl" onclick="TableDisplayToggle('bbox_surl')">Kurz-URL</i></a></li>
		<li><b class="none"></b></li>
<div id="bbox_surl" style="width:172px; visibility: hidden;">
<div class="surl_inner">
<span class="surl_input">
<input onmouseover="this.select();" onfocus="this.select()" id="inputShorturl" type="text" style="width:170px;" value="https://www.pro-linux.de/-0h2166a8">
</span>
</div>
</div>
	</ul>
	<ul class="bookmark">
		<li class="title">Social Networks: <i class="more" onclick="TableDisplayToggle('bbox_down')">mehr</i></li>
		<div id="bbox_down" class="bookmarkbox" style="visibility:hidden;">
	<p>Lesezeichen hinzuf&uuml;gen</p>
	<a class="box_close_button" href="#" ></a>
	<ul>
<li><b class="bb_delicio"></b><a href="http://del.icio.us/post?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;title=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux" title="deli.cio.us" target="_blank"> deli.cio.us</a></li>
<li><b class="bb_digg"></b><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;title=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux" title="Digg" target="_blank"> Digg</a></li>
<li><b class="bb_facebook"></b><a href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;t=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux" title="Facebook" target="_blank"> Facebook</a></li>
<li><b class="bb_folkd"></b><a href="http://www.folkd.com/submit/https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html" title="Folkd" target="_blank"> Folkd</a></li>
<li><b class="bb_google"></b><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;title=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux" title="Google" target="_blank"> Google</a></li>
<li><b class="bb_identica"></b><a href="http://identi.ca/notice/new?status_textarea=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html" title="Identi.ca" target="_blank"> Identi.ca</a></li>
<li><b class="bb_linkarena"></b><a href="http://linkarena.com/bookmarks/addlink/?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;title=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux" title="Linkarena" target="_blank"> Linkarena</a></li>
<li><b class="bb_live"></b><a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us&amp;url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;title=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux&amp;top=1" title="Live" target="_blank"> Live</a></li>
<li><b class="bb_mr_wong"></b><a href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;bm_description=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux" title="Mr.Wong" target="_blank"> Mr.Wong</a></li>
<li><b class="bb_myspace"></b><a href="http://de.myspace.com/index.cfm?fuseaction=postto&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;t=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux" title="MySpace" target="_blank"> MySpace</a></li>
<li><b class="bb_newsvine"></b><a href="http://www.newsvine.com/_tools/seed&amp;save?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;h=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux" title="Newsvine" target="_blank"> Newsvine</a></li>
<li><b class="bb_oneview"></b><a href="http://www.oneview.de/quickadd/neu/addBookmark.jsf?URL=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&title=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux" title="Oneview" target="_blank"> Oneview</a></li>
<li><b class="bb_reddit"></b><a href="http://reddit.com/submit?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;title=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux" title="reddit" target="_blank"> reddit</a></li>
<li><b class="bb_studivz"></b><a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;desc=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux&amp;prov=Pro-Linux" title="StudiVZ" target="_blank"> StudiVZ</a></li>
<li><b class="bb_stumbleupon"></b><a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;title=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux" title="Stumble" target="_blank"> Stumble</a></li>
<li><b class="bb_twitter"></b><a href="http://twitter.com/home?status=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html" title="Twitter" target="_blank"> Twitter</a></li>
<li><b class="bb_yahoo"></b><a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux&amp;d=&amp;tag=&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html" title="Yahoo!" target="_blank"> Yahoo!</a></li>
<li><b class="bb_yigg"></b><a href="http://www.yigg.de/neu?exturl=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;exttitle=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux" title="Yigg" target="_blank"> Yigg</a></li>
	</ul>
		</div>
		<li class="bookmark_list">
<a href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;t=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux" title="Facebook" target="_blank" class="bb_facebook"></a>
<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html" title="Twitter" target="_blank" class="bb_twitter"></a>
<a href="http://identi.ca/notice/new?status_textarea=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html" title="Identi.ca" target="_blank" class="bb_identica"></a>
<a href="http://www.studivz.net/Suggest/Selection/?u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;desc=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux&amp;prov=Pro-Linux" title="StudiVZ" target="_blank" class="bb_studivz"></a>
<a href="http://de.myspace.com/index.cfm?fuseaction=postto&amp;u=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;t=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux" title="MySpace" target="_blank" class="bb_myspace"></a>
<a href="http://www.mister-wong.de/index.php?action=addurl&amp;bm_url=https%3A%2F%2Fwww.pro-linux.de%2Fnews%2F1%2F26280%2Fvideos-der-akademy-2018-verf%C3%BCgbar.html&amp;bm_description=Videos+der+Akademy+2018+verf%C3%BCgbar+-+News+-+Pro-Linux" title="Mister Wong" target="_blank" class="bb_mr_wong"></a>
		</li>
	</ul>
	<ul class="links">
		<li>
<a href="https://www.pro-linux.de/news/1/26279/fsfe-warnt-vor-geplanter-copyright-reform.html" nbinfo="1" nbdata="/nbinfo/0-1-26279.html">FSFE warnt vor geplanter...</a>&nbsp;<b class="prev"></b>
	</ul>
<div class="clr"></div>
</div>
<div class="endline"></div>

<div id="item_block_special">
Werbung<br>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.pro-linux.de/produkte/www/data/ajs.php':'https://www.pro-linux.de/produkte/www/data/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.pro-linux.de/produkte/www/data/ck.php?n=a52774d7&amp;cb=884' target='_blank'><img src='https://www.pro-linux.de/produkte/www/data/avw.php?zoneid=17&amp;cb=884&amp;n=a52774d7' border='0' alt='' /></a></noscript>
</div>
<div id="news_rel">
	<div class="cb_head">
		<div class="endline"></div>
		<div class="titleline_b">Zum Thema</div>
		<div class="endline"></div>
	</div>
	<div class="cb_info">
		<div class="cl">
		<img src="https://www.pro-linux.de/images/NB3/base/news/news_arrow.png" alt="" border="0" width="16" height="13"><a class="clnl" href="https://www.pro-linux.de/news/1/26161/veranstaltungsdaten-der-debconf19-stehen.html"><span class="cln">Veranstaltungsdaten der DebConf19 stehen</span></a>
   		<small><span class="name">(Mo, 6. August 2018)</span></small>
   		<div class="intro"><a href="https://www.pro-linux.de/news/1/26161/veranstaltungsdaten-der-debconf19-stehen.html" class="intro_url">Die zwanzigste Debian-Entwicklerkonferenz – DebConf19 - wird im nächsten Jahr nach Südamerika ziehen. Der Ort der im kommenden Jahr stattfindenden Veranstaltung wird Curitiba sein und der Termin wird im Juli liegen.</a></div>
		<img src="https://www.pro-linux.de/images/NB3/base/news/news_arrow.png" alt=""><a class="clnl" href="https://www.pro-linux.de/news/1/26075/openrheinruhr-am-3-und-4-november-mit-datenschutz-schwerpunkt.html" nbinfo="1" nbdata="/nbinfo/0-1-26075.html">OpenRheinRuhr am 3. und 4. November mit Datenschutz-Schwerpunkt</a>
   		<small><span class="name">(Di, 10. Juli 2018)</span></small>
		<br>
		<img src="https://www.pro-linux.de/images/NB3/base/news/news_arrow.png" alt=""><a class="clnl" href="https://www.pro-linux.de/news/1/26053/call-for-papers-für-den-linuxday-2018-in-dornbirn.html" nbinfo="1" nbdata="/nbinfo/0-1-26053.html">Call for Papers für den LinuxDay 2018 in Dornbirn</a>
   		<small><span class="name">(Di, 3. Juli 2018)</span></small>
		<br>
		<img src="https://www.pro-linux.de/images/NB3/base/news/news_arrow.png" alt=""><a class="clnl" href="https://www.pro-linux.de/news/1/25980/videos-der-16-international-linux-audio-conference-verfügbar.html" nbinfo="1" nbdata="/nbinfo/0-1-25980.html">Videos der 16. International Linux Audio Conference verfügbar</a>
   		<small><span class="name">(Di, 12. Juni 2018)</span></small>
		<br>
		<img src="https://www.pro-linux.de/images/NB3/base/news/news_arrow.png" alt=""><a class="clnl" href="https://www.pro-linux.de/news/1/25448/videos-der-coreboot-konferenz-veröffentlicht.html" nbinfo="1" nbdata="/nbinfo/0-1-25448.html">Videos der Coreboot-Konferenz veröffentlicht</a>
   		<small><span class="name">(Di, 19. Dezember 2017)</span></small>
		<br>
		</div>
	</div>
	<div class="endline"></div>
</div>
<div class="clr"></div>
<!-- Comment main start -->
<div id="ac">
	<div class="cb_head">
		<div class="endline"></div>
		<div class="titleline_a">
			<div class="titleline_b">Kommentare
			<span class="comment_info"> (Insgesamt: 0 || 
   <a href="https://www.pro-linux.de/news/1/insert/26280/new-comment.html">Kommentieren</a>
   )
			</span>
			</div>
			
		</div>
		<div class="endline"></div>
	</div>
	<div class="cb_info">
	</div>
</div>
		</td><td width="1" class="block_border">
		</td><td width="160" align="left" valign="top">
<div class="table_title">
<div class="head">
<span class="title">Pro-Linux</span>
<div class="boxes">
<a href="https://www.pro-linux.de?=0.0.0.1.0.26280.0.0.0&amp;bly=6"><span class="it_minimize" title="minimieren"></span></a>
<!-- 6 -->
</div>
<div class="TableMenuRight">
<div id="TableMS6" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<center>
<a href="/gewinnspiel/"><img width="150" height="150" border="0" alt="Gewinnspiel" src="https://www.pro-linux.de/images/NB3/media/img/kielux2018_banner.png"></a>
</center>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">
<span class="title">Neue Nachrichten</span>
<div class="boxes">
<a href="https://www.pro-linux.de?=0.0.0.1.0.26280.0.0.0&amp;bly=7"><span class="it_minimize" title="minimieren"></span></a>
<!-- 7 -->
</div>
<div class="TableMenuRight">
<div id="TableMS7" class="TableMenuContent" style="visibility: hidden; width:10em;">
<a href="javascript:void(0)" class="TableMenuCloseButton"></a>
<ul>
<li class="anonuser">Funktion steht nur registrierten Nutzern zur Verfügung!</li>
</ul>
</div>
</div>
</div>
</div>
<div class="table_content">
<table cellspacing="0" cellpadding="0" border="0" width="100%" align="left" class="side_news">
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26280/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>0</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26280/videos-der-akademy-2018-verfügbar.html" class="title">Vi&shy;de&shy;os der Aka&shy;de&shy;my 2018 ver&shy;füg&shy;bar</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26279/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>0</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26279/fsfe-warnt-vor-geplanter-copyright-reform.html" class="title">FSFE warnt vor ge&shy;plan&shy;ter Co&shy;py&shy;righ&shy;t-Re&shy;form</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26277/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>0</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26277/kde-applications-1808-aktualisiert.html" class="title">KDE Ap&shy;p&shy;li&shy;ca&shy;ti&shy;ons 18.08 ak&shy;tua&shy;li&shy;siert</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26278/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>4</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26278/tor-browser-80-ist-benutzerfreundlicher.html" class="title">Tor Brow&shy;ser 8.0 ist be&shy;nut&shy;zer&shy;freund&shy;li&shy;cher</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26276/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>1</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26276/gdb-82-freigegeben.html" class="title">GDB 8.2 frei&shy;ge&shy;ge&shy;ben</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26275/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>12</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26275/gnome-330-freigegeben.html" class="title">Gnome 3.30 frei&shy;ge&shy;ge&shy;ben</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26273/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>4</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26273/tails-39-integriert-veracrypt.html" class="title">Tails 3.9 in&shy;te&shy;griert Ver&shy;aC&shy;rypt</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26274/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>10</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26274/purism-librem-5-ab-april-2019.html" class="title">Pu&shy;rism Li&shy;brem 5 ab April 2019</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26272/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>23</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26272/softmaker-office-2018-kostenlos-für-schulen-und-lehrkräfte.html" class="title">Sof&shy;tMa&shy;ker Of&shy;fice 2018 kos&shy;ten&shy;los für Schu&shy;len und Lehr&shy;kräf&shy;te</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
<tr><td align="center" width="20">
	<a href="https://www.pro-linux.de/news/1/26271/comm/1/show-all-comments.html" class="icon">
	<span class="comm_logo_small"></span><br>19</a>
</td><td align="left">
<div class="titletbl">
	<a href="https://www.pro-linux.de/news/1/26271/firefox-62-freigegeben.html" class="title">Fi&shy;re&shy;fox 62 frei&shy;ge&shy;ge&shy;ben</a>
</div>
</td></tr>
<tr>
	<td><img src="https://www.pro-linux.de/images/NB3/base/global/0.gif" height="1" width="1" alt=""></td>
	<td class="endline"></td>
</tr>
</table>
&nbsp;
<div class="clr"></div>
<div class="menupt">
<ul>
<li><a href="https://www.pro-linux.de/nachrichten/"> &gt;&gt;mehr</a></li>
</ul>
</div>
<div class="clr"></div>
</div>
<div class="table_sep"></div>
<div class="table_title">
<div class="head">Werbung</div>
</div>
 
<div class="table_content">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1994687006819052";
/* Textlink 160x90 */
google_ad_slot = "5264631142";
google_ad_width = 160;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="table_sep"></div>
		</td></tr>
		</table>
		<div class="block_bottom">
		</div>
	</td>
	</tr>
</table>
<div id="footer">
<div id="footer_left">
<div class="up"></div>
<a href="#top"> Seitenanfang</a></div>
<div id="footer_nb3" title="NB3 powered"></div>
<div id="footer_links">
<a title="Mediadaten" href="https://www.pro-linux.de/artikel/2/3/mediadaten.html">Mediadaten</a>
<a title="RSS/Feeds" href="https://www.pro-linux.de/artikel/2/99/rss-feeds.html"><span class="rss_logo_small"></span>&nbsp;RSS/Feeds</a>
<a title="Datenschutz" href="https://www.pro-linux.de/artikel/2/2/datenschutz.html">Datenschutz</a>
<a title="Impressum" href="https://www.pro-linux.de/artikel/2/1/impressum.html">Impressum</a>
</div>
<div id="footer_copy"><b>&copy; 2018 Pro-Linux</b></div>
</div>
</td><td bgcolor="#0c4da0" width="160px">
<div style="padding:0; margin:0; background-color:#dde0e9; text-align:right; width: 160px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.pro-linux.de/produkte/www/data/ajs.php':'https://www.pro-linux.de/produkte/www/data/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.pro-linux.de/produkte/www/data/ck.php?n=ab2d7d76&amp;cb=548' target='_blank'><img src='https://www.pro-linux.de/produkte/www/data/avw.php?zoneid=20&amp;cb=548&amp;n=ab2d7d76' border='0' alt='' /></a></noscript>
</div>
</td>
</tr>
</table>
<script language="javascript" type="text/javascript">
NBInfo.start();
</script>
</body></html>
