Login
Newsletter
Werbung

Thema: Debian Buster: Installer als Veröffentlichungkandidat

3 Kommentar(e) || Alle anzeigen ||  RSS || Kommentieren
Kommentare von Lesern spiegeln nicht unbedingt die Meinung der Redaktion wider.
0
Von kamome umidori am Di, 16. April 2019 um 21:53 #

Fisch gefällig?

Wie wäre es mit „Neuer als in Stretch“?!

Und Plasma 5.8 in Stretch war schon prima benutzbar, 5.14 in Buster (und Kernel 4.19) sind ja nun wirklich so _richtig_ veraltet!?
Ohuwaya!

Pro-Linux
Unterstützer werden
Neue Nachrichten
Werbung