Login
Newsletter
Werbung

Thema: Raspberry Pi 4 erschienen

1 Kommentar(e) || Alle anzeigen ||  RSS || Kommentieren
Kommentare von Lesern spiegeln nicht unbedingt die Meinung der Redaktion wider.
0
Von zxy am Mi, 26. Juni 2019 um 18:34 #

Hier ist eine zusammenfassende Liste:
https://wiki.netbsd.org/security/meltdown_spectre/

Man sieht hier, dass der Cortex A72 auch von Meltdown V3 betroffen ist und nicht nur von Spectre-Versionen.

Die ARM-Liste vom Hersteller:
https://developer.arm.com/support/arm-security-updates

Pro-Linux
Pro-Linux @Facebook
Neue Nachrichten
Werbung