Login
Newsletter
Werbung

Thema: Sparky 5.8 »Nibiru« wechselt den Unterbau

2 Kommentar(e) || Alle anzeigen ||  RSS || Kommentieren
Kommentare von Lesern spiegeln nicht unbedingt die Meinung der Redaktion wider.
0
Von Töppke am Fr, 19. Juli 2019 um 10:42 #

LXDE steht allerdings nur in der Live-version 4.11 (Debian 9,x) zur Verfügung.

https://sparkylinux.org/download/oldstable/

Bin damit aber hoch zufrieden und habs auf meinem Laptop laufen. :up: :up:

Die 5ver Version benutzt Lxqt. Leider.
Man müsste höchstens frimeln um LXDE irgendwie hinzu bekommen.
Vorausgesetzt die Sources sind noch da.

0
Von Anon Y. Mouse am Fr, 19. Juli 2019 um 22:31 #

Dachte dabei eher an von ubuntu zu debian oder von gentoo zu arch, als von debian zu debian ;-P

Pro-Linux
Traut euch!
Neue Nachrichten
Werbung