Login
Newsletter
Werbung

Thema: Thunderbird 68.4.1 schließt bereits ausgenutzte Sicherheitslücke

5 Kommentar(e) || Alle anzeigen ||  RSS || Kommentieren
Kommentare von Lesern spiegeln nicht unbedingt die Meinung der Redaktion wider.
0
Von nurso am Di, 14. Januar 2020 um 17:52 #

Es gibt einige Distros, unter denen laufen die neuen Firefox- und Thunderbird-Versionen von mozilla.org bereits nicht mehr, weil wenigstens Glibc 2.17 benötigt wird. CentOS6 z.B. oder auch Debian Wheezy oder Slackware 14.0.

Pro-Linux
Traut euch!
Neue Nachrichten
Werbung