Login
Newsletter
Werbung

Thema: Avaya gibt Libsafe 2.0 frei

1 Kommentar(e) || Alle anzeigen ||  RSS
Kommentare von Lesern spiegeln nicht unbedingt die Meinung der Redaktion wider.
0
Von Heinz am Fr, 30. März 2001 um 15:19 #
@1.Anonymous:

Wenn Du Probleme mit der neuen Version von Libsafe hast, dann schreibe es nicht (nur) hier ins Forum, sonder maile Avaya Deine Probleme.
Das Ding steht immerhin unter der LGPL.
Es gibt dabei halt immer zwei Moeglichkleiten:
1. selber Fehler korrigieren und denen zusenen.
2. einfach nur vom Fehler berichten (und das ist ja nun wohl wirklich nicht zu viel verlangt, oder?)

[
| Versenden | Drucken ]
Pro-Linux
Pro-Linux @Facebook
Neue Nachrichten
Werbung