Login
Newsletter
Werbung

Sicherheit: Zahlenüberlauf in libtheora
Aktuelle Meldungen Distributionen
Name: Zahlenüberlauf in libtheora
ID: DSA-2045-1
Distribution: Debian
Plattformen: Debian lenny, Debian sid, Debian squeeze
Datum: Di, 11. Mai 2010, 22:42
Referenzen: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2009-3389
Applikationen: libtheora

Originalnachricht

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

- ------------------------------------------------------------------------
Debian Security Advisory DSA-2045-1 security@debian.org
http://www.debian.org/security/ S
Pro-Linux
Pro-Linux @Facebook
Neue Nachrichten
Werbung