Login
Newsletter
Werbung

Sicherheit: Ausführen von Code mit höheren Privilegien in spice-server in CentOS 6
Aktuelle Meldungen Distributionen
Name: Ausführen von Code mit höheren Privilegien in spice-server in CentOS 6
ID: CESA-2015:1715
Distribution: CentOS
Plattformen: CentOS 6
Datum: Fr, 4. September 2015, 08:46
Referenzen: https://rhn.redhat.com/errata/RHSA-2015-1715.html
http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2015-3247
Applikationen: spice-server

Originalnachricht


CentOS Errata and Security Advisory 2015:1715 Important

Upstream details at : https://rhn.redhat.com/errata/RHSA-2015-1715.html

The following updated files have been uploaded and are currently
syncing to the mirrors: ( sha256sum Filename )


x86_64:
2e4674af34f698bfe62f1b2f14c6b7f06746f40edee97dbe65fa4ced779fb15b
spice-server-0.12.4-12.el6_7.1.x86_64.rpm
e1e7a880d5b245be848778af1923f5f4e652dd1e3213fe1c837158a39c7361d6
spice-server-devel-0.12.4-12.el6_7.1.x86_64.rpm

Source:
97e8404a22d35a1c03fa24f796480011c960c72fcf2ad5eb337243ad9e0fe44b
spice-server-0.12.4-12.el6_7.1.src.rpm



--
Johnny Hughes
CentOS Project { http://www.centos.org/ }
irc: hughesjr, #centos@irc.freenode.net

_______________________________________________
CentOS-announce mailing list
CentOS-announce@centos.org
https://lists.centos.org/mailman/listinfo/centos-announce
#-#CentOS 6
Pro-Linux
Pro-Linux @Facebook
Neue Nachrichten
Werbung