Login
Newsletter
Werbung

Sicherheit: Denial of Service in spice-server
Aktuelle Meldungen Distributionen
Name: Denial of Service in spice-server
ID: CESA-2018:2732
Distribution: CentOS
Plattformen: CentOS 6
Datum: Sa, 29. September 2018, 00:07
Referenzen: https://access.redhat.com/errata/RHSA-2018:2732
http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2018-10873
Applikationen: spice-server

Originalnachricht


CentOS Errata and Security Advisory 2018:2732 Important

Upstream details at : https://access.redhat.com/errata/RHSA-2018:2732

The following updated files have been uploaded and are currently
syncing to the mirrors: ( sha256sum Filename )


x86_64:
d6b7f12168fc87b89ec813a7bd03eb8193f3f7219f6ebee62ea7240a67a0e4e0
spice-server-0.12.4-16.el6_10.1.x86_64.rpm
578b70c00cf1a4b591d18480cd6f4905d54b45ba5a5126130381350c23d82f3c
spice-server-devel-0.12.4-16.el6_10.1.x86_64.rpm

Source:
e387c57031c37a73fabd2b9a642d12d56c0e302189f60ddab64242ee84bea4ec
spice-server-0.12.4-16.el6_10.1.src.rpm



--
Johnny Hughes
CentOS Project { http://www.centos.org/ }
irc: hughesjr, #centos@irc.freenode.net
Twitter: @JohnnyCentOS

_______________________________________________
CentOS-announce mailing list
CentOS-announce@centos.org
https://lists.centos.org/mailman/listinfo/centos-announce
Pro-Linux
Unterstützer werden
Neue Nachrichten
Werbung