Login
Newsletter
Sicherheitsmeldungen für Dezember 2008
Aktuelle Meldungen Distributionen
next 2008  next
next Dezember  next
Datum Uhrzeit Hersteller Meldung
Di, 2.12. 18:42 Pufferüberläufe in enscript
Betroffene Systeme: 1 ID: 200812-02
18:49 Denial of Service in IPsec-Tools
Betroffene Systeme: 1 ID: 200812-03
18:55 Mehrere Probleme in lighttpd
Betroffene Systeme: 1 ID: 200812-04
19:04 Pufferüberlauf in libsamplerate
Betroffene Systeme: 1 ID: 200812-05
19:04 Ausführen beliebiger Kommandos in OptiPNG
Betroffene Systeme: 1 ID: 200812-01
19:09 Mehrere Probleme in libxml2
Betroffene Systeme: 1 ID: 200812-06
19:14 Mehrere Probleme in Mantis
Betroffene Systeme: 1 ID: 200812-07
Sa, 6.12. 18:57 Unsichere Verwendung temporärer Dateien in Mgetty
Betroffene Systeme: 1 ID: 200812-08
Mi, 10.12. 18:00 Mangelnde Rechteprüfung in OpenSC
Betroffene Systeme: 1 ID: 200812-09
18:12 Überschreiben von Dateien in Archive::Tar
Betroffene Systeme: 1 ID: 200812-10
23:21 Mehrere Probleme in CUPS
Betroffene Systeme: 1 ID: 200812-11
Fr, 12.12. 22:29 Unsichere Verwendung temporärer Dateien in Honeyd
Betroffene Systeme: 1 ID: 200812-12
Sa, 13.12. 00:03 Mehrere Probleme in OpenOffice.org
Betroffene Systeme: 1 ID: 200812-13
So, 14.12. 01:44 Unsichere Verwendung temporärer Dateien in aview
Betroffene Systeme: 1 ID: 200812-14
Mo, 15.12. 02:00 Mehrere Probleme in POV-Ray
Betroffene Systeme: 1 ID: 200812-15
14:54 Mehrere Probleme in Dovecot
Betroffene Systeme: 1 ID: 200812-16
Di, 16.12. 21:45 Mehrere Probleme in Ruby
Betroffene Systeme: 1 ID: 200812-17
23:14 Mehrere Probleme in JasPer
Betroffene Systeme: 1 ID: 200812-18
Fr, 19.12. 22:47 Zwei Probleme in PowerDNS
Betroffene Systeme: 1 ID: 200812-19
So, 21.12. 20:29 Mehrere Probleme in phpCollab
Betroffene Systeme: 1 ID: 200812-20
Di, 23.12. 23:19 Zwei Probleme in ClamAV
Betroffene Systeme: 1 ID: 200812-21
23:27 Unsichere Verwendung temporärer Dateien in Ampache
Betroffene Systeme: 1 ID: 200812-22
23:46 Pufferüberlauf in Imlib2
Betroffene Systeme: 1 ID: 200812-23
Mi, 24.12. 01:45 Mehrere Probleme in VLC
Betroffene Systeme: 1 ID: 200812-24
Pro-Linux
Traut euch!
Neue Nachrichten
Werbung