Login
Newsletter
Sicherheitsmeldungen für April 2009
Aktuelle Meldungen Distributionen
next 2009  next
next April  next
Datum Uhrzeit Hersteller Meldung
Do, 2.4. 15:49 Cross-Site Scripting in icu
Betroffene Systeme: 2 ID: DSA-1762-1
Fr, 3.4. 15:45 Preisgabe von Informationen in moodle
Betroffene Systeme: 3 ID: DSA-1761-1
Mo, 6.4. 18:33 Denial of Service in openssl
Betroffene Systeme: 3 ID: DSA-1763-1
Di, 7.4. 23:51 Zwei Probleme in tunapie
Betroffene Systeme: 2 ID: DSA-1764-1
Mi, 8.4. 15:29 Mehrere Probleme in horde3
Betroffene Systeme: 2 ID: DSA-1765-1
Do, 9.4. 03:41 Mehrere Probleme in krb5
Betroffene Systeme: 3 ID: DSA-1766-1
16:27 Fehlerhafte Zugriffsrechte in multipath-tools
Betroffene Systeme: 3 ID: DSA-1767-1
23:00 Mangelnde Rechteprüfung in roundup
Betroffene Systeme: 2 ID: DSA-1754-1
Fr, 10.4. 16:58 Zwei Probleme in openafs
Betroffene Systeme: 3 ID: DSA-1768-1
Sa, 11.4. 16:44 Mehrere Probleme in openjdk-6
Betroffene Systeme: 1 ID: DSA-1769-1
Mo, 13.4. 17:21 Cross-Site Scripting in imp4
Betroffene Systeme: 2 ID: DSA-1770-1
Mi, 15.4. 21:57 Denial of Service in clamav
Betroffene Systeme: 3 ID: DSA-1771-1
Do, 16.4. 12:38 Zwei Probleme in udev
Betroffene Systeme: 2 ID: DSA-1772-1
Fr, 17.4. 04:59 Zahlenüberlauf in cups
Betroffene Systeme: 2 ID: DSA-1773-1
09:18 Cross-Site Scripting in ejabberd
Betroffene Systeme: 2 ID: DSA-1774-1
Mo, 20.4. 11:36 Denial of Service in php-json-ext
Betroffene Systeme: 1 ID: DSA-1775-1
Di, 21.4. 12:29 Fehlerhafte Zugriffsrechte in git-core
Betroffene Systeme: 3 ID: DSA-1777-1
12:44 Fehlerhafte Zugriffsrechte in slurm-llnl
Betroffene Systeme: 2 ID: DSA-1776-1
Mi, 22.4. 18:59 Cross-Site Scripting in mahara
Betroffene Systeme: 2 ID: DSA-1778-1
So, 26.4. 17:44 Zwei Probleme in apt
Betroffene Systeme: 3 ID: DSA-1779-1
Di, 28.4. 20:43 Zwei Probleme in libdbd-pg-perl
Betroffene Systeme: 1 ID: DSA-1780-1
Mi, 29.4. 09:08 Zwei Probleme in ffmpeg-debian
Betroffene Systeme: 2 ID: DSA-1781-1
09:21 Mehrere Probleme in mplayer
Betroffene Systeme: 1 ID: DSA-1782-1
10:31 Zwei Probleme in mysql-dfsg-5.0
Betroffene Systeme: 1 ID: DSA-1783
Do, 30.4. 20:23 Zahlenüberläufe in freetype
Betroffene Systeme: 3 ID: DSA-1784-1
Pro-Linux
Gewinnspiel
Neue Nachrichten
Werbung