Login
Newsletter
Sicherheitsmeldungen für Januar 2011
Aktuelle Meldungen Distributionen
next 2011  next
next Januar  next
Datum Uhrzeit Hersteller Meldung
Sa, 1.1. 10:57 Mehrere Probleme in phpMyAdmin
Betroffene Systeme: 1 ID: DSA-2139-1
Do, 6.1. 08:51 Ausführen beliebiger Kommandos in libapache2-mod-fcgid
Betroffene Systeme: 1 ID: DSA-2140-1
08:52 Zwei Probleme in OpenSSL
Betroffene Systeme: 1 ID: DSA-2141-1
08:56 Fehler im TLS-Protokoll in nss
Betroffene Systeme: 1 ID: DSA-2141-2
08:56 Fehler im TLS-Protokoll in apache2
Betroffene Systeme: 1 ID: DSA-2141-3
21:37 Überschreiben von Dateien in dpkg
Betroffene Systeme: 1 ID: DSA-2142-1
Di, 11.1. 23:48 Ausführen beliebiger Kommandos in glibc (Aktualisierung)
Betroffene Systeme: 1 ID: DSA-2122-2
Mi, 12.1. 22:43 Kompatibilitätsproblem mit aktualisiertem OpenSSL in lighttpd (Aktualisierung)
Betroffene Systeme: 1 ID: DSA-2141-4
Fr, 14.1. 13:02 Mehrere Probleme in mysql-dfsg-5.0
Betroffene Systeme: 1 ID: DSA-2143-1
Sa, 15.1. 10:24 Pufferüberlauf in Wireshark
Betroffene Systeme: 3 ID: DSA-2144-1
So, 16.1. 09:30 Pufferüberlauf in libsmi
Betroffene Systeme: 3 ID: DSA-2145-1
11:51 Überschreiben von Dateien in mydms
Betroffene Systeme: 1 ID: DSA-2146-1
18:32 Unsichere Verwendung temporärer Dateien in pimd
Betroffene Systeme: 1 ID: DSA-2147-1
Mo, 17.1. 21:54 Mehrere Probleme in Tor
Betroffene Systeme: 1 ID: DSA-2148-1
Do, 20.1. 22:33 Denial of Service in dbus
Betroffene Systeme: 3 ID: DSA-2149-1
Sa, 22.1. 14:40 Unsichere Passwörter in request tracker
Betroffene Systeme: 2 ID: DSA-2150-1
Mi, 26.1. 20:12 Mehrere Probleme in OpenOffice.org
Betroffene Systeme: 2 ID: DSA-2151-1
Fr, 28.1. 08:05 Ausführen beliebiger Kommandos in hplip
Betroffene Systeme: 3 ID: DSA-2152-1
So, 30.1. 08:31 Mehrere Probleme in linux-2.6
Betroffene Systeme: 1 ID: DSA-2153-1
14:50 Zwei Probleme in exim4
Betroffene Systeme: 1 ID: DSA-2154-1
21:38 Zwei Probleme in Freetype
Betroffene Systeme: 3 ID: DSA-2155-1
23:44 Zwei Probleme in exim4 (Aktualisierung)
Betroffene Systeme: 1 ID: DSA-2154-2
Mo, 31.1. 15:40 Pufferüberlauf in pcscd
Betroffene Systeme: 3 ID: DSA-2156-1
Pro-Linux
Gewinnspiel
Neue Nachrichten
Werbung