Login
Newsletter
Sicherheitsmeldungen für Februar 2011
Aktuelle Meldungen Distributionen
next 2011  next
next Februar  next
Datum Uhrzeit Hersteller Meldung
Do, 3.2. 21:45 Pufferüberlauf in postgresql-8.3
Betroffene Systeme: 3 ID: DSA-2157-1
Mi, 9.2. 23:45 Cross-Site Scripting in cgiirc
Betroffene Systeme: 1 ID: DSA-2158-1
Fr, 11.2. 12:07 Ausführen beliebiger Kommandos in vlc
Betroffene Systeme: 2 ID: DSA-2159-1
So, 13.2. 21:42 Mehrere Probleme in tomcat6
Betroffene Systeme: 2 ID: DSA-2160-1
21:42 Denial of Service in openjdk-6
Betroffene Systeme: 1 ID: DSA-2161-1
Mo, 14.2. 16:38 Pufferüberlauf in OpenSSL
Betroffene Systeme: 3 ID: DSA-2162-1
19:36 Mehrere Probleme in python-django
Betroffene Systeme: 2 ID: DSA-2163-1
22:43 Mehrere Probleme in openjdk-6 (Aktualisierung)
Betroffene Systeme: 1 ID: DSA-2161-2
Mi, 16.2. 08:57 Fehlerhafte Zugriffsrechte in Shadow
Betroffene Systeme: 1 ID: DSA-2164-1
15:38 Mehrere Probleme in ffmpeg-debian
Betroffene Systeme: 1 ID: DSA-2165-1
16:58 Mehrere Probleme in chromium-browser
Betroffene Systeme: 2 ID: DSA-2166-1
23:26 Mangelnde Echtheitsprüfung in telepathy-gabble
Betroffene Systeme: 2 ID: DSA-2169-1
23:29 Zwei Probleme in OpenAFS
Betroffene Systeme: 3 ID: DSA-2168-1
23:29 Ausführen beliebiger Kommandos in phpMyAdmin
Betroffene Systeme: 2 ID: DSA-2167-1
So, 20.2. 14:04 Zwei Probleme in MailMan
Betroffene Systeme: 2 ID: DSA-2170-1
Mo, 21.2. 20:30 Pufferüberlauf in Asterisk
Betroffene Systeme: 2 ID: DSA-2171-1
Mi, 23.2. 08:33 Mehrere Probleme in Moodle
Betroffene Systeme: 1 ID: DSA-2172-1
So, 27.2. 09:51 Pufferüberlauf in pam-pgsql
Betroffene Systeme: 2 ID: DSA-2173-1
09:52 Denial of Service in Avahi
Betroffene Systeme: 2 ID: DSA-2174-1
Pro-Linux
Traut euch!
Neue Nachrichten
Werbung