Login
Newsletter
Sicherheitsmeldungen für Oktober 2011
Aktuelle Meldungen Distributionen
next 2011  next
next Oktober  next
Datum Uhrzeit Hersteller Meldung
Sa, 1.10. 22:31 Mehrere Probleme in Mozilla Firefox
Betroffene Systeme: 3 ID: MDVSA-2011:139
So, 2.10. 00:52 Mehrere Probleme in Mozilla Thunderbird
Betroffene Systeme: 2 ID: MDVSA-2011:140
00:53 Mehrere Probleme in Mozilla Firefox
Betroffene Systeme: 1 ID: MDVSA-2011:141
00:54 Mehrere Probleme in Mozilla Thunderbird
Betroffene Systeme: 1 ID: MDVSA-2011:142
Do, 6.10. 15:42 Ausführen beliebiger Kommandos in RPM
Betroffene Systeme: 3 ID: MDVSA-2011:143
Sa, 8.10. 17:40 Mangelnde Rechteprüfung in Apache
Betroffene Systeme: 4 ID: MDVSA-2011:144
Mo, 10.10. 07:25 Zahlenüberlauf in libxml
Betroffene Systeme: 1 ID: MDVSA-2011:131-1
07:27 Zwei Probleme in libxml2
Betroffene Systeme: 4 ID: MDVSA-2011:145
17:22 Mehrere Probleme in cups
Betroffene Systeme: 3 ID: MDVSA-2011:146
17:23 Pufferüberlauf in cups
Betroffene Systeme: 1 ID: MDVSA-2011:147
Mi, 12.10. 07:50 Mehrere Probleme in Samba
Betroffene Systeme: 4 ID: MDVSA-2011:148
Sa, 15.10. 09:13 Zwei Probleme in cyrus-imapd
Betroffene Systeme: 4 ID: MDVSA-2011:149
So, 16.10. 13:57 Pufferüberlauf in Squid
Betroffene Systeme: 3 ID: MDVSA-2011:150
Di, 18.10. 08:03 Mehrere Probleme in libpng
Betroffene Systeme: 2 ID: MDVSA-2011:151
08:04 Ausführen beliebiger Kommandos in ncompress
Betroffene Systeme: 2 ID: MDVSA-2011:152
08:04 Pufferüberlauf in libxfont
Betroffene Systeme: 3 ID: MDVSA-2011:153
08:05 Denial of Service in systemtap
Betroffene Systeme: 1 ID: MDVSA-2011:154
08:06 Zwei Probleme in systemtap
Betroffene Systeme: 1 ID: MDVSA-2011:155
19:48 Mehrere Probleme in tomcat5
Betroffene Systeme: 2 ID: MDVSA-2011:156
Fr, 21.10. 16:31 Ausführen beliebiger Kommandos in freetype2
Betroffene Systeme: 3 ID: MDVSA-2011:157
16:31 Mehrere Probleme in phpMyAdmin
Betroffene Systeme: 1 ID: MDVSA-2011:158
So, 23.10. 11:14 Mehrere Probleme in krb5
Betroffene Systeme: 1 ID: MDVSA-2011:159
11:14 Mehrere Probleme in krb5
Betroffene Systeme: 2 ID: MDVSA-2011:160
Mo, 24.10. 22:52 Mängel in der Verschlüsselung in PostgreSQL
Betroffene Systeme: 3 ID: MDVSA-2011:161
Pro-Linux
Pro-Linux @Twitter
Neue Nachrichten
Werbung