Login
Newsletter
Sicherheitsmeldungen für Februar 2014
Aktuelle Meldungen Distributionen
next 2014  next
next Februar  next
Datum Uhrzeit Hersteller Meldung
Sa, 1.2. 19:08 Pufferüberlauf in libyaml
Betroffene Systeme: 3 ID: DSA-2850-1
Mo, 3.2. 00:37 Mangelnde Rechteprüfung in drupal6
Betroffene Systeme: 1 ID: DSA-2851-1
Mi, 5.2. 14:39 Ausführen beliebiger Kommandos in horde3
Betroffene Systeme: 1 ID: DSA-2853-1
23:25 Zwei Probleme in Mumble
Betroffene Systeme: 1 ID: DSA-2854-1
Do, 6.2. 07:26 Mehrere Probleme in libav
Betroffene Systeme: 2 ID: DSA-2855-1
Fr, 7.2. 12:31 Pufferüberlauf in libgadu
Betroffene Systeme: 3 ID: DSA-2852-1
Sa, 8.2. 10:09 Denial of Service in libcommons-fileupload-java
Betroffene Systeme: 3 ID: DSA-2856-1
20:42 Zwei Probleme in libspring-java
Betroffene Systeme: 3 ID: DSA-2857-1
Mo, 10.2. 17:55 Mehrere Probleme in iceweasel
Betroffene Systeme: 2 ID: DSA-2858-1
Di, 11.2. 00:08 Mehrere Probleme in Pidgin
Betroffene Systeme: 2 ID: DSA-2859-1
Mi, 12.2. 07:09 Preisgabe von Informationen in parcimonie
Betroffene Systeme: 2 ID: DSA-2860-1
12:42 Pufferüberlauf in libyaml (Aktualisierung)
Betroffene Systeme: 2 ID: DSA-2850-2
So, 16.2. 18:38 Denial of Service in file
Betroffene Systeme: 2 ID: DSA-2861-1
21:14 Mehrere Probleme in chromium-browser
Betroffene Systeme: 2 ID: DSA-2862-1
Mi, 19.2. 07:19 Überschreiben von Dateien in libtar
Betroffene Systeme: 3 ID: DSA-2863-1
Fr, 21.2. 08:20 Mehrere Probleme in postgresql-8.4
Betroffene Systeme: 2 ID: DSA-2864-1
08:20 Mehrere Probleme in postgresql-9.1
Betroffene Systeme: 2 ID: DSA-2865-1
So, 23.2. 10:06 Mangelnde Prüfung von Zertifikaten in gnutls26
Betroffene Systeme: 1 ID: DSA-2866-1
22:42 Zwei Probleme in otrs2
Betroffene Systeme: 2 ID: DSA-2867-1
Pro-Linux
Gewinnspiel
Neue Nachrichten
Werbung