Login
Newsletter
Sicherheitsmeldungen für April 2014
Aktuelle Meldungen Distributionen
next 2014  next
next April  next
Datum Uhrzeit Hersteller Meldung
Di, 1.4. 07:59 Zwei Probleme in Openswan
Betroffene Systeme: 2 ID: DSA-2893-1
Fr, 4.4. 23:49 Mehrere Probleme in mediawiki-extensions und MediaWiki (Aktualisierung)
Betroffene Systeme: 2 ID: DSA-2891-3
Sa, 5.4. 20:02 Zwei Probleme in openssh
Betroffene Systeme: 3 ID: DSA-2894-1
So, 6.4. 15:08 Denial of Service in prosody
Betroffene Systeme: 2 ID: DSA-2895-1
Di, 8.4. 07:14 Preisgabe von Informationen in OpenSSL
Betroffene Systeme: 3 ID: DSA-2896-1
16:34 Preisgabe von Informationen in OpenSSL (Aktualisierung)
Betroffene Systeme: 1 ID: DSA-2896-2
22:37 Mehrere Probleme in tomcat7
Betroffene Systeme: 3 ID: DSA-2897-1
Mi, 9.4. 22:45 Mehrere Probleme in ImageMagick
Betroffene Systeme: 4 ID: DSA-2897-1
22:46 Pufferüberlauf in OpenAFS
Betroffene Systeme: 3 ID: DSA-2899-1
Fr, 11.4. 09:07 Pufferüberläufe in jbigkit
Betroffene Systeme: 1 ID: DSA-2900-1
So, 13.4. 19:33 Zwei Probleme in wordpress
Betroffene Systeme: 4 ID: DSA-2901-1
19:34 Zwei Probleme in curl
Betroffene Systeme: 4 ID: DSA-2902-1
Mo, 14.4. 18:57 Mangelnde Prüfung von Zertifikaten in strongSwan
Betroffene Systeme: 3 ID: DSA-2903-1
Di, 15.4. 23:16 Ausführen beliebiger Kommandos in VirtualBox
Betroffene Systeme: 4 ID: DSA-2904-1
Mi, 16.4. 06:54 Mehrere Probleme in chromium-browser
Betroffene Systeme: 2 ID: DSA-2905-1
Do, 17.4. 07:29 Verlängerte Unterstützung für Debian 6.0
Betroffene Systeme: 1 ID: DSA-2907-1
Fr, 18.4. 09:06 Zwei Probleme in OpenSSL
Betroffene Systeme: 2 ID: DSA-2908-1
09:06 Pufferüberlauf in QEMU
Betroffene Systeme: 4 ID: DSA-2909-1
09:06 Pufferüberlauf in qemu-kvm
Betroffene Systeme: 2 ID: DSA-2910-1
22:48 Zwei Probleme in wordpress (Aktualisierung)
Betroffene Systeme: 3 ID: DSA-2901-2
Mo, 21.4. 08:53 Zwei Probleme in prosody (Aktualisierung)
Betroffene Systeme: 1 ID: DSA-2895-2
08:54 Zwei Probleme in wordpress (Aktualisierung)
Betroffene Systeme: 1 ID: DSA-2901-3
Mi, 23.4. 06:51 Mehrere Probleme in icedove
Betroffene Systeme: 3 ID: DSA-2911-1
06:52 Mehrere Probleme in openjpeg (Aktualisierung)
Betroffene Systeme: 2 ID: DSA-2808-2
Fr, 25.4. 10:41 Mehrere Probleme in openjdk-6
Betroffene Systeme: 4 ID: DSA-2912-1
10:42 Mehrere Probleme in linux-2.6
Betroffene Systeme: 1 ID: DSA-2906-1
23:55 Preisgabe von Informationen in drupal7
Betroffene Systeme: 3 ID: DSA-2913-1
23:55 Preisgabe von Informationen in drupal6
Betroffene Systeme: 1 ID: DSA-2914-1
Mo, 28.4. 21:00 Mangelnde Eingabeprüfung in dpkg
Betroffene Systeme: 2 ID: DSA-2915-1
21:01 Pufferüberlauf in libmms
Betroffene Systeme: 3 ID: DSA-2916-1
21:02 Mangelnde Fehlerbehandlung in super
Betroffene Systeme: 2 ID: DSA-2917-1
Mi, 30.4. 18:45 Mehrere Probleme in iceweasel
Betroffene Systeme: 2 ID: DSA-2918-1
Pro-Linux
Gewinnspiel
Neue Nachrichten
Werbung